Vt1100 loopt na een op 1 cilinder

Robert83

Rookie
26 sep 2020
24
6
Ochten
Ik heb al een tijdje een probleempje met de Honda en ik weet zo 1 2 3 niet meer wat het kan zijn.

Als ik de oude dame start is er geen probleem starten lopen. Heb de choke niet eens nodig. Als ik haar dan stationair laat draaien is er niks aan de hand en loopt het allemaal super, komt mooi op temperatuur, koelingfan gaat op tijd aan dus loopt niet warm. Niks te klagen dus als ik dan gas geef gaat het ook allemaal goed goed ook bij even de toeren vasthouden.

Maar..... Zo gauw ik ga rijden dan is het binnen 5 kilometer gedaan met de pret. Dan stopt de achterste cilinder, heb de bougies, doppen, kabels en bobine's al vervangen maar mag niet baten. Carburateur is schoon heb er ook nog forte moto power ingedaan (baat het niet schaadt het niet :D) maar het probleem blijft. Accu is ook goed heb ik ook gecheckt. Dus ik weet het niet meer zo goed.

Heb nog 1 idee en dat zou de cdi zijn maar heb er niet zoveel zin meer in om weer wat te kopen en voor niks erop te zetten. Dus mijn vraag is wat denken jullie de CDI kapot of moet ik het in een andere hoek gaan zoeken en de Cdi is niet echt door te meten geloof ik of heb ik dat mis?

Oh schiet me net te binnen. Als ik dan terug kom van de testrit en ik laat de motor gewoon draaien dan begint de achterste cilinder af en toe een beetje mee te sputteren met korte stootje hoor je dan het toerental iets omhoog gaan voor een seconde of wat. Eerste cilinder loopt de hele tijd gewoon goed
 

Boevie

MF veteraan
Donateur
18 dec 2010
16.601
4.272
Achterhoek

Robert83

Rookie
26 sep 2020
24
6
Ochten
Ja loopt wel een kabel die kant op zal m'n handboek er eens op naslaan. Heb gekeken om ze om te wisselen maar zijn 2 verschillende (de 1 is wat groter dan de ander) stekkers komen ook niet overeen. Of moet ik ze gewoon omwisselen bij de bobine zelf?
 

Robert83

Rookie
26 sep 2020
24
6
Ochten
Nog niet naar gekeken wou eerst het "makkelijke" werk uitsluiten voor ik het hele blok er weer uit ga halen. Al een paar keer moeten doen en kan niet zeggen dat dat nou m'n grootste hobby is haha
 

Robert83

Rookie
26 sep 2020
24
6
Ochten
Ja en teruggezet zoals het hoort. Heb de boel meerdere keren schoon gemaakt en na gelopen, meer voor de zekerheid als dat het echt nodig was. sproeiers heb ik nieuwe ingezet (oude waren goed maar had nog een nieuw setje liggen)
 

Boevie

MF veteraan
Donateur
18 dec 2010
16.601
4.272
Achterhoek
Ja loopt wel een kabel die kant op zal m'n handboek er eens op naslaan. Heb gekeken om ze om te wisselen maar zijn 2 verschillende (de 1 is wat groter dan de ander) stekkers komen ook niet overeen. Of moet ik ze gewoon omwisselen bij de bobine zelf?
Volgens mij haal je wat dingen door elkaar.

Ik heb het over de pulsgevers die een seintje geven aan de spark unit/CDI. Okay nu?, zegt de CDI en geeft een stroomstootje naar de desbetreffende bobine.
Die er weer een dikke vonk van maakt.

Volgens mij verwar jij mijn pulsgevers met de CDI?
 

PLR

MF Fossiel
23 jan 2003
7.991
371
Twente
Aangezien je al van alles hebt vervangen en schoongemaakt, zit het probleem dus dieper.
Carb is het niet, want dan zou ook de voorste cylinder sputteren..
Heeft de VT maar 1 carb en zit die met een Y-spruit op beide cylinders?

Probleem blijkt zich vooral bij rijden voor te doen, dus mijn vermoeden is een kabelbreukje ergens, of een doorgeschuurd kabeltje dat ergens sluiting maakt.
 

Robert83

Rookie
26 sep 2020
24
6
Ochten
Aangezien je al van alles hebt vervangen en schoongemaakt, zit het probleem dus dieper.
Carb is het niet, want dan zou ook de voorste cylinder sputteren..
Heeft de VT maar 1 carb en zit die met een Y-spruit op beide cylinders?

Probleem blijkt zich vooral bij rijden voor te doen, dus mijn vermoeden is een kabelbreukje ergens, of een doorgeschuurd kabeltje dat ergens sluiting maakt.
Heeft 2 carbs, kabelbreuk kan altijd natuurlijk, maar heb de hele kabelboom eraf gehad en opgeknapt dus een breuk zou niet mogen (zeg nooit nooit natuurlijk) doorgeschuurd kan nog niet want zoveel heb ik er nog niet op gereden. Is een project die bijna klaar is.
En dat het tijdens het rijden is en niet als hij op de standaard staat te draaien vind ik het meest bijzonder. Kan dan gewoon gas geven en blijven houden maar dan draait alles prima ook als de fan draait. Totdat ik de weg op draai en dan maakt het niet uit of ik het gas open trek of rustig rij. Ze wil gewoon niet tever van huis denk ik .
De achterste cilinder komt dan ook niet meer helemaal tot leven dat gebeurt pas als het blok weer is afgekoeld
 

PLR

MF Fossiel
23 jan 2003
7.991
371
Twente
Twee carbs?
Dan zit het toch ècht in de carb die de achterste cylinder voedt.
Demonteer de carb en haal de vlotterbak los.
Demonteer vlotter en vlotternaald.
De vlotternaaldzitting kan er ook uit, daarachter zit meestal een filtertje.
Als ook dat verwijderd is goed doorblazen met perslucht.

Je achterste carb krijgt te weinig benzine.
 

Robert83

Rookie
26 sep 2020
24
6
Ochten
Ik huppel zo weer eens naar de schuur. Zal eens aan de gang gaan met meten en de carb er weer afhalen. Baat 't niet dan schaadt het niet zal straks wel mooi blinken van binnen als ze mooi loopt haha
 

sanscorp

MF veteraan
21 sep 2010
3.739
474
Almere
Da's ook de bedoeling.
Hoe heb je het verder schoon gemaakt? Alles los gehad of alleen sproeiers?

Ik denk overigens dat het geen tekort aan benzine is, als hij goed loopt tot warm en dan volledig uitvalt en af en toe een plof geeft zit ik nog steeds meer in de richting van bobine. Je kan natuurlijk kijken eenmaal warm of de boel nog vonkt.
 

W.Berenschot

Die hard MF'er
Donateur
23 mrt 2020
531
161
Wat ik verwachte Is dat een van de bougie er nat uit komt .
maar goed motor loopt goed als deze stilstaat op bok, maar
zodra je gaat rijden heb je een probleem .
denk zelf of de opnemer (pickup )heeft storing of Cdi.
 

Robert83

Rookie
26 sep 2020
24
6
Ochten
Da's ook de bedoeling.
Hoe heb je het verder schoon gemaakt? Alles los gehad of alleen sproeiers?

Ik denk overigens dat het geen tekort aan benzine is, als hij goed loopt tot warm en dan volledig uitvalt en af en toe een plof geeft zit ik nog steeds meer in de richting van bobine. Je kan natuurlijk kijken eenmaal warm of de boel nog vonkt.
Nee stopt met vonken als ik de doppen eraf trek dan heb je geen verschil. Je hoort 'm dus niet zakken in toeren, als ik ze terug zet en de voorste doppen eraf trek gaat de motor uit. Maar heb de bobine al vervangen vandaar dat ik de cdi als verdachte had bedacht. Trek zo de tank eraf en dan ga ik nog maar eens spelen met kabels en stekkers
 
Bovenaan Onderaan