Weer probleem koppeling mss ZXR 750

debugger

Die hard MF'er
10 jun 2004
664
0
37
Vlaams-Brabant
Bezoek site
Hallo
ik heb weer ene klein probleempje met mn ZXR 750 '94.
Allereerst de motor schakelt goed, koppeling pakt en lost deftig zoals het moet,..
maar soms als ik dan wil snel rijden en hem echt van zn 1-tot 6 in de toeren drijf (13 000rpm). Dan durft hij wel eens in 2e of 3e versnelling tss 10 000-13000 doorslippen, .. je ziet de toerenteller dan heel snel stijgen, maar precies of dat het niet pakt op de motor maar de koppeling beeetje is ingehouden,..
nochtans als ik ook op dezelfde manier optrek, maar mn toeren laat zakken bij schakelen tot 9000, dus minder snel schakel, heb ik de indruk dat dat niet gebeurd..
Ik zeg er ook graag bij dat het niet altijd gebeurd. gebeurd vooral de 1e keer ik snel wil rijden.
Dus stel dat ik het 10x na elkaar doe, mss 1x (of 2x) doorslippen...

Koppelingshendel stond ingesteld op '3'
Ik heb die naar '1' gezet, maar niveel verschil eigenlijk..
nu staat ie op '2'.

Ik denk dat die nummer op de koppelingshendel (1-2-3-4
) zijn ivm vroeg - laat pakken van de koppeling., of ben ik mis??

Voor de rest alles inorde nu,
buiten het feit dat ik bij vertrek mn koppeling goed moet inhouden tot hij goed aan het rijden is (of min 3000-4000rpm maakt) want als ik te snel los 1500rpm bv..dan hoor ik zo precies een ketting ratelen, en dat hij niet goed vooruit wil..

Alvast bedankt :)
 

Orpheus

MF veteraan
Donateur
9 jul 2002
26.658
0
42
Lienden
www.motor-forum.nl
10k-13k Is het gebied waar de motor de meeste power levert. Dus als de koppeling gaat slippen dan zal ie het als eerste in dat toerengebied gaan doen.

Koppelingsplaten versleten, perhaps? Of mogelijk verkeerde olie gebruikt? Of misschien veren niet goed / te slap?