Yamaha R1 2003

chicoke

Rookie
28 mrt 2012
7
0
lanaken
beste.
Ik heb een Yamaha R1 van 2003. en heb de dynamo/alternator moeten vervangen die was doorgebrand. toen stukje gaan rijden en dan als ik hem uitzet start hij niet meer, weer startkabels gedaan en snel na huis gereden, toen spanningsregelaar(2dehands)gekocht,die erop gezet,accu/batterij ook nieuw gekocht. krijg er de ...langzaam van !!!
hij heeft het nu een tijdje gedaan,maar nu weer hetzelfde probleem,rijden en start daarna weer niet meer, maar als ik doormeet op de batterij/accu dan geeft hij maar 12,3 aan, ,et gas geven gaat hij maar op 12,4 . de lichten kan ik niet uitzetten ,staan altijd aan.
Iemand een idee wat het nu kan zijn ? mss de relais/gelijkrichter/kabels ergens niet goed meer.
maar hoe kan ik zoiets meten of kijken of dat wel stuk is ?
wordt er gek van. steeds denk je hij gaat en dan na 15min-30uur te hebben gereden ,zet hem uit,start hij weer niet. dus laat niet meer bij precies.
HULP WELKOM !!!
alvast bedankt ;) ;)
 
Laatst bewerkt:

chicoke

Rookie
28 mrt 2012
7
0
lanaken
ja dit had ik allemaal gemeten vorige keer ook, dus zodoende dynamo gewisseld die was verbrand. en deze spanningsregelaar die ik gekocht heb heeft wel 40 000 gelopen zag ik, en heb ik dus niet op gelet toen ik die kocht :( het zal toch geen kapotte ook zijn ?? hoe kan ik weten of die kapot is? kun je dat nu hij los is en op mijn tafel ligt meten?? of hoe weet je of die het doet.
thanks alvast
 
Laatst bewerkt:

chicoke

Rookie
28 mrt 2012
7
0
lanaken
ik heb juist de sp schakelaar los gedaan en dan 3000tpm en dan gaat hij dik tegen de 90 volt ac en zie hier ergens staan max 70 gemeten. Iemand heeft mijn dynamo gezet! Zou hij die verkeerd hebben gezet mss. alle waarder van de 3 gele draden kloppen ook. nu zeggen sommige de gelijkrichter. Maar Das toch de sp ? Niet? Relais weet ik niet of dat daardoor kan komen dan meteen de accu leeg getrokken wordt na tijdje rijden. Al 3weken aan zoeken. Dacht is zo Gevonden Pff. Denk beter binnen brengen. Ben ook maar een jongevrouw van 28 die niet alles kent van r1 Haha
 

Martell

Moderator
Crew
Donateur
2 jul 2006
87.774
6.788
Oostmalle
ik heb juist de sp schakelaar los gedaan en dan 3000tpm en dan gaat hij dik tegen de 90 volt ac en zie hier ergens staan max 70 gemeten. Iemand heeft mijn dynamo gezet! Zou hij die verkeerd hebben gezet mss. alle waarder van de 3 gele draden kloppen ook. nu zeggen sommige de gelijkrichter. Maar Das toch de sp ? Niet? Relais weet ik niet of dat daardoor kan komen dan meteen de accu leeg getrokken wordt na tijdje rijden. Al 3weken aan zoeken. Dacht is zo Gevonden Pff. Denk beter binnen brengen. Ben ook maar een jongevrouw van 28 die niet alles kent van r1 Haha
Het kastje heet officieel Spanningsregelaar-gelijkrichter. Twee in één dus. Vaak afgekort met 'SR'.

Als je de dynamo goed meet, weet je meteen of die de juiste waardes geeft.

how to - accu en laadsysteem controleren.
 

chicoke

Rookie
28 mrt 2012
7
0
lanaken
dank je voor te reageren.
ja dynamo gemeten klopt ook. enkel als ik 3000tpm doe dan komt hij idd boven de 30 volt AC uit, en als ik dan meer gas geef na de 4000-5000 heel eventjes, dan gaat hij na de 80-90, en hierboven staan dat ze MAX 70 hebben gemeten. maar nu wou ik dus vragen als daar het probleem kon liggen mischien omdat hij makkelijk na 90 en hoger gaat bij meer tpm.,
alvast bedankt. ga hem volgende week binnen brengen bij iemand die aan motors werkt. lang genoeg gezocht en gesukkelt ;) (Y)
 
Bovenaan Onderaan