Yamaha YZF R6 Startprobleem

Toobs10

Rookie
24 jun 2007
26
0
Mierlo
Heb een maand geleden een yamaha r6 gehaald. Alleen had nog geen rijbewijs. Nu heb ik deze week mijn rijbewijs gehaald, en denk even lekker stukje rijden. Geen probleem, totdat ik op me werk aankwam hem 1 min uitzetten. Toen weer aan en wou starten.... Helemaal niks.. Ja letterlijk een klik.. Heb dus meteen gekeken of de accu nog goed was.. zekeringen allemaal goed waren.. Alles goed was aangesloten.. mar telkens deedt die niets.. tik op startmotor gegeven.. *Niets*.. Keer mee gelopen en in zijn versnelling gezet.. enige wat die doet is wiel blokkeren. Nou is mijn vraag dus.: Wie kan me helpen? of kent dit probleem. Enige wat die doet is harde klik geven dat geluid komt uit zo'n blokje waar 2, 30 A zekeringen in zitten.
 

Toobs10

Rookie
24 jun 2007
26
0
Mierlo
mja das een goeie.. Niet gedaan.. maar wat er ook gebeurd tijdens het starten.. valt licht uit teller valt uit.. en dan hoor je die tik.. en dan komt alles weer in beeld net alsof je hem net op contact zet..
 

riezebos

Die hard MF'er
2 apr 2006
603
0
Rijssen
De klik is het startrelais dat te weinig spanning krijgt.

Je accu is kapot of alleen leeg.

Als bij het aanduwen je achterwiel blokkeert moet je een hogere versnelling proberen, de tweede werkt meestal wel goed.
 
Laatst bewerkt:

riezebos

Die hard MF'er
2 apr 2006
603
0
Rijssen
ookin zijn 2..3..6 kan ik hem niet aanduwen.. Maar met een andere acuu zou het moeten lukken.. ? want hij slaat ook niet aan..
Tenzij je blok is vastgeslagen, wat me sterk lijkt.... of je bent gewoon een watje. ;)
Goede nieuwe accu of koekblik ernaast should do the trick. :)

-edit-
BTW: Aanduwen in de tweede versnelling met koppeling in, bij 10 à 15 km/u rennen (op contact, killswitch uit, standaard in), de koppeling pas loslaten. Niet beginnen te duwen met de koppeling los.
 
Laatst bewerkt:

Toobs10

Rookie
24 jun 2007
26
0
Mierlo
Ja aanduwen heb ik vaak met mijn brommer gehad ;) dus weet wel hoe dat moet.. maar zal morgen een nieuwe accu halen en erin zetten.. en dan kijken of hij het doet.. Laten we het hopen..
 

willem1940

MF veteraan
In memoriam
7 apr 2003
11.392
11
Sittard
Heb je die spanning ook tijdens het starten gemeten? Hoe ver valt hij dan terug?


mja das een goeie.. Niet gedaan.. maar wat er ook gebeurd tijdens het starten.. valt licht uit teller valt uit.. en dan hoor je die tik.. en dan komt alles weer in beeld net alsof je hem net op contact zet..
Die proef MOET gedaan; erover blijven l*llen helpt geen donder, een motor krijg je niet gestart door ertegen te praten.

Bij twijfelachtige accu-conditie zou ik aanraden om te starten met LICHT UIT; alle beetjes helpen.

Tamelijke kans dat je spanningsregelaar kapot is; die geeft dan (meestal) te hoge spanning door; een klassieke accu-met-dopjes-en-vloeistof zal dan droogkoken en is misschien nog tijdig te redden door op peil brengen van de vloeistof in elke van de 6 cellen, met demi-water (géén kraanwater!) tot tussen de op de buitenkant van de accu zichtbare maatstrepen min/max.

Meet je met draaiende motor en stevig toerental, op de accu noemenswaardig meer dan 14 Volt spanning dan is zo goed als zeker de spanningsregelaar kapot en blijf je daarmee doormodderen dan overlijdt tamelijk snel ook de (nieuwe) accu en kan ook de dynamo wel eens in gevaar komen.
 

Toobs10

Rookie
24 jun 2007
26
0
Mierlo
Ja maar heb ook me lichten uit zodra ik hem start.. Ga morgen ochtend een nieuwe accu erin stoppen.. hoorde dat het een Yuasa moet zijn.. maar die is ook vrij prijzig.. dus als dat dadelijk niet helpt.. dan ben ik en reparatie kosten kwijt en heb een extra accu.. Achja.. mocht dan een keer de accu stuk gaan heb ik altijd 1 spare..



Maar dan nog een vraag zou het de accu kunnen zijn.. Aangezien ik ervoor een afstand mee heb gereden van eindhoven naar utrecht.. en toen zetten ik hem uit.. 1 min later weer aan en deed niets meer..?????
 
Laatst bewerkt:

willem1940

MF veteraan
In memoriam
7 apr 2003
11.392
11
Sittard
Misschien staat er wel een schakelaartje verkeerd of hapert; heeft het ding een zijstandaard? Daar zit vaak een startbeveiligingsschakelaartje in/aan dat kan gaan haperen. Verder hebben sommige machines ook nog ergens een dodemansknop die na een aanraking moet worden teruggezet.

Maar het kan ook zijn dat er een defect is aan bijvoorbeeld de dynamo waardoor de accu niet meer bijlaadt, zodat je kunt rijden totdat de accu beneden peil geraakt.

Voor veel dingen geldt dat meten = weten maar je moet dan wel weten waar en wat je meet.
 

riezebos

Die hard MF'er
2 apr 2006
603
0
Rijssen
Ik zou in ieder geval niet direct een nieuwe accu kopen, heb je geen koekblik in de buurt? Ouders, vrienden, handige oom? Even startkabels eraan en je weet of het aan je accu ligt, kun je dat alvast uitsluiten.
 

Toobs10

Rookie
24 jun 2007
26
0
Mierlo
Nou.. Andere Accu doet het ook gewoon niet.. Dus daar ligt het niet aan.. Hoor nog steeds alleen het start relais 2 klikken geven.. zodra ik hem in druk en loslaat.. en dan is er weer helemaal nothing.. Groot raadsel.. maar haal hem vrijdag met een busje op me werk op en dan breng ik hem weg..
 

Rambabbel

MF veteraan
17 mrt 2004
22.241
55
Luttenberg
Ja aanduwen heb ik vaak met mijn brommer gehad ;) dus weet wel hoe dat moet..

Een brommer druk je met je leuter nog aan, een motor heeft wel ff wat meer compressie. Als het achterwiel blokkeerd druk je hem gewoon niet goed aan. Punt.

Nou.. Andere Accu doet het ook gewoon niet.. Dus daar ligt het niet aan.. Hoor nog steeds alleen het start relais 2 klikken geven.. zodra ik hem in druk en loslaat.. en dan is er weer helemaal nothing.. Groot raadsel.. maar haal hem vrijdag met een busje op me werk op en dan breng ik hem weg..

Een nieuwe accu kan ook kapot zijn. Meet hem nou eens terwijl je de startknop indrukt.
 

FragDaddy

MF veteraan
8 sep 2002
2.478
0
Kun je er niet even gewoon een auto naast zetten met een paar startkabels over je accu heen?

Zo moeilijk is het allemaal niet als je gewoon even gestructureerd te werk gaat.

Misschien staat er wel een schakelaartje verkeerd of hapert; heeft het ding een zijstandaard? Daar zit vaak een startbeveiligingsschakelaartje in/aan dat kan gaan haperen.
Dan hoor je volgens mij ook het startrelais niet klikken.

Maar het kan ook zijn dat er een defect is aan bijvoorbeeld de dynamo waardoor de accu niet meer bijlaadt, zodat je kunt rijden totdat de accu beneden peil geraakt.
Dan zou de motor met een andere, geladen accu of met startkabels METEEN starten. En dan moet je inderdaad verder kijken of de dynamo of de spanningsregelaar niet kapot is. (bij draaiende motor moet er 13 volt of meer over die accu staan)

Je weet ECHT ZEKER dat die nieuwe accu door de motorzaak opgeladen is. Ook een lege accu geeft 12volt aan spanning, maar zakt in elkaar zodra je die startknop indrukt. En een motoraccu wordt over het algemeen ONGELADEN geleverd. Die moeten ze echt een dag aan een acculader hangen voor je hem mee kunt nemen. Dit in tegenstelling tot een auto-accu.

dus stappenplan:

1) Met een voltmeter/multimeter meten over de accupolen als je de startknop indrukt. Zakt de spanning dan in tot onder de 10 volt ofzo, dan is de accu kapot of leeg.

2) Proberen te starten via startkabels naar een auto. Werkt dat?

3) Als je motor dan weer start, controleren of de accu met draaiende motor bijgeladen wordt. met draaiende motor 13volt of meer over de accu. Het kan ook een kapotte spanningsregelaar zijn of een dynamo. Dan start je motor nu wel, maar sta je na een half-uurtje rijden opeens langs de kant van de weg met een lege accu. Dus gewoon standaard controleren als je iets met een accu/startproblemen doet.

Maar dan nog een vraag zou het de accu kunnen zijn.. Aangezien ik ervoor een afstand mee heb gereden van eindhoven naar utrecht.. en toen zetten ik hem uit.. 1 min later weer aan en deed niets meer..?????
Ja, dat kan. Ik heb precies hetzelfde laatst met de VFR van mijn vader gehad. Die starte prima, ging een stukje rijden.. tanken bij een tankstation, wil wegrijden, NIETS.. dus ik dacht meteen: die accu wordt niet goed bijgeladen. Spanningsregelaar kapot (honda kwaaltje). Dus, accu uit mijn motor getrokken en in zijn motor gezet en daarmee naar huis gereden (met samengeknepen billen, want als de accu niet bijgeladen wordt trekt de ontsteking/brandstofpomp/remlichten de accu langzaam leeg en als ie leeg is dan stopt de motor gewoon en ik heb geen voorraad geladen accu's staan). Thuis het hele spul doormeten. nee, accu wordt wel goed bijgeladen!? (iets van 14.5volt als de motor loopt) Nieuwe accu gekocht, nacht aan een lader gezet, in de motor, opgelost.

Accu's gaan soms op een hele vage manier stuk.
 
Laatst bewerkt:

Toobs10

Rookie
24 jun 2007
26
0
Mierlo
Oke.. Probleem gevonden.. Behoorlijk probleem.. Me kleppen zijn helemaal kromgetrokken door ee nschroefje die via de carburateur er door heen geschoten is.. Dus accu was wel goed spanningsregelaar toch wel.. startrelais ook.. alles was goed.. Behalve een schroefje op de verkeerde plek die voor leuk wat schade heeft aangericht.. Zuur en k*t is het maar nu nog een gepaste oplossing.. Probleem is in iedergeval gevonden..
 

Arghoslent

Die hard MF'er
21 mei 2005
713
0
Hoogvliet
Oke.. Probleem gevonden.. Behoorlijk probleem.. Me kleppen zijn helemaal kromgetrokken door ee nschroefje die via de carburateur er door heen geschoten is.. Dus accu was wel goed spanningsregelaar toch wel.. startrelais ook.. alles was goed.. Behalve een schroefje op de verkeerde plek die voor leuk wat schade heeft aangericht.. Zuur en k*t is het maar nu nog een gepaste oplossing.. Probleem is in iedergeval gevonden..

:X

zo dan, das flink balen !!
Heb je dat terug voeren bij een motorzaak laten doen??
 

Toobs10

Rookie
24 jun 2007
26
0
Mierlo
Ja dat heb ik zeker.. Heb ook gevraagd of ik dan garantie had.. En dat had ik ook.. Alleen begrijp ook dat ze hier geen garantie op kunnen geven.. Maar is nu een brief naar de geschillencommissie en nu is het hopen dat ze mij gelijk geven en het wel degelijk die monteur zijn fout is die hem terug gebracht heeft nar 25kW.. Volgens hem is het niet zijn fout, maarja ik heb hem nadat hij in me motor is geweest niet meer opgehad of laten halen.. Aangezien ik er geen verstand van heb.. Maar boodt me wel 100 euroaan die ik bij hem in de zaak kon uitgeven.. Vond ik beetje krom als het toch niet zijn fout is wel dan? Gelukkig ben ik er niet op in gegaan, want dan had ik dus nu niet meer naar de geschillencommissie hoeven stappen..
 

Dirk130

MF veteraan
26 mei 2003
23.928
254
Den Haag
Ja dat heb ik zeker.. Heb ook gevraagd of ik dan garantie had.. En dat had ik ook.. Alleen begrijp ook dat ze hier geen garantie op kunnen geven.. Maar is nu een brief naar de geschillencommissie en nu is het hopen dat ze mij gelijk geven en het wel degelijk die monteur zijn fout is die hem terug gebracht heeft nar 25kW.. Volgens hem is het niet zijn fout, maarja ik heb hem nadat hij in me motor is geweest niet meer opgehad of laten halen.. Aangezien ik er geen verstand van heb.. Maar boodt me wel 100 euroaan die ik bij hem in de zaak kon uitgeven.. Vond ik beetje krom als het toch niet zijn fout is wel dan? Gelukkig ben ik er niet op in gegaan, want dan had ik dus nu niet meer naar de geschillencommissie hoeven stappen..

|( tuurlijk is hij fout, hij heeft toch die 25 kw aangebracht en niet jij. Door zijn toe doen is het schroefje in het blok gekomen en is hij verantwoordelijk voor gevolg schade. En dat aanbod van 100 euro mag in een donker plekje steken waar het daglicht niet komt!
 
Laatst bewerkt:
Bovenaan Onderaan