yzf R6 1999 hapert bij 12d/t

JenteD

Rookie
21 sep 2017
2
0
22
berlare
beste :] :] :] :]

Heb een r6 uit 1999 25d/km heb er nu 4x mee opt circuit gereden.

nu in 3de versnelling op 12d/t en 14d/t hapert hij precies of de koppeling efkes word ingetrokken of hij uitversnelling springt en terug erin.

heb het enkel in 3de versnelling en op die bepaalde toeren.
iemand raad regio Oost-Vlaanderen eventueel is op de testbank te kunnen zetten?

grts jente
 

JenteD

Rookie
21 sep 2017
2
0
22
berlare
maar dan moet hij het bij andere toerentallen ook hebben als er iets mis mee zou zijn? heb wel een kleiner tandwiel gestoken vooraan origineel 16 en heb 1 gestoken van 15 en dan deed het probleem zich voor.
 

v.d.v.

rim-master
3 mei 2003
16.851
262
53
oirschot
maar dan moet hij het bij andere toerentallen ook hebben als er iets mis mee zou zijn? heb wel een kleiner tandwiel gestoken vooraan origineel 16 en heb 1 gestoken van 15 en dan deed het probleem zich voor.
Zou het misschien iets met vermogen te maken hebben dat hoger is bij een hoger toerental?
Ik denk aan versleten nokken aan de tandwielen in de bak en/of kromme schakelvorken.
 

AWH

MF'er
4 jan 2015
216
1
50
Oss
Alleen in zijn 3 kan ik niet echt verklaren maar aangezien het alleen op zijn max.toerental is kan het niet gewoon zo zijn dat een toerenbegrenzer in werking treed ?

Groet,Auke.
 

SP1R

MF veteraan
11 apr 2002
7.803
45
Veenendaal
13k levert hij max vermogen, het is niet het max toerental. En toerenbegrenzer op max vermogen...? :N
 
Laatst bewerkt: