Zx6R

Djako

Rookie
28 okt 2004
4
0
Almere
ik hoor bij het wegrijden of opschakelen bij lage snelheid een ratelend geluid bij de motor. Alsof de ketting ergens tegenaan loopt. De ketting is goed op spanning. Bij goed doorrrijden hoor ik niets maar juist bij lage snelheid blijft het geluid na het schakelen enkele seconden aanwezig. Wat kan dit zijn?
 

Investig8or

MF veteraan
14 jan 2002
2.232
0
40
Delft
Bezoek site
misschien de nokkenasketting?Dat is bij kawa's vaak een "karakter"trek ;)
Als dat het probleem is zou je stationair een ratel moeten horen , die als je gas geeft eerst iets sneller gaat tikken en dan verdwijnt.Gas los resulteerd dan weer in terug komen van het geratel.

Als het bij stil staan niet gebeurt en alleen bij rijden , dan zou ik toch de ketting controleren op vastzittende schakels...
 

matt4

Die hard MF'er
27 jan 2004
329
0
33
mainvault
vind ik toch raar!

ik lees hier veel over kawa kwaaltjes...dat kawa motoren apparte geluidjes hebben; nokkenas ketting, grauwe sounds...

Ik heb de mijne nu al 1 jaar en heb daar nog nooit iets van opgemerkt.ook een zx-6r ; model 2001. heeft 17.200Km. mag m'n oor erop zetten, die ronkt als een poes!
heb alleen een dyno-jet stage 2 een volledige leovince uitlaat. :]

kwil daardoor niet zeggen dat het niet kan, maar kheb daar dus nog nooit probs mee gehad...
 

matt4

Die hard MF'er
27 jan 2004
329
0
33
mainvault
oh ja,

had even iets willen weten vooraleer mijn WPH toekomt:

zx6r 2001; heeft deze hydraulische klepstoters? de ene zegt van wel, de andere zegt van niet.
op de site van kawa bij"view parts diagrams" kan ik het iet echt uitmaken. heb gekeken bij de 2004 modellen, ziet er identiek hetzelfde uit als de 2001. zelf de zx10r. zou me verwonderen dat een 2004 model geen hydraulische klepstoters zou hebben...

graag had ik het van jullie gehoord.
 

Investig8or

MF veteraan
14 jan 2002
2.232
0
40
Delft
Bezoek site
vind ik toch raar!

ik lees hier veel over kawa kwaaltjes...dat kawa motoren apparte geluidjes hebben; nokkenas ketting, grauwe sounds...

Ik heb de mijne nu al 1 jaar en heb daar nog nooit iets van opgemerkt.ook een zx-6r ; model 2001. heeft 17.200Km. mag m'n oor erop zetten, die ronkt als een poes!
heb alleen een dyno-jet stage 2 een volledige leovince uitlaat. :]

kwil daardoor niet zeggen dat het niet kan, maar kheb daar dus nog nooit probs mee gehad...
Als ik het goed heb is er wat verandert aan de nokkenaskettingspanner.Daardoor hadden de nieuwere ( en daar valt de 2001 ook onder :) ) er minder/geen last van.
Ik heb het zelf ook niet gehoord toen ik op een 2001 reed (een motor die ik eigenlijk ipv de sv wil hebben :X ) dus misschien is 99-2000 het omslagpunt geweest?

Als blijkt dat de zx6r van de TS een nieuwere is is mijn verhaal natuurlijk gelijk ontkracht :P
Eerst maar eens bepalen waar het geluid vandaan komt :)
 

Djako

Rookie
28 okt 2004
4
0
Almere
bedankt voor de reacties maar het geluid hoor ik echt alleen bij het wegrijden of net na het opschakelen bij lage snelheid. Klinkt alsof de ketting over de achterbrug heen loopt. Zo een ratelend geluid is het. Duurt maar even maar is toch goed hoorbaar. ik dacht zelf dat de rubbers van de achterbrug op waren waardoor het achterwiel beweegt en de ketting dus slapper wordt als je wegrijdt. Maar het geluid is gisteren ineens begonnen en dat is het vreemde ervan. Als de motor stationair loopt is alles ok