ZXR750... bijna goed, maar toch niet helemaal

debugger

Die hard MF'er
10 jun 2004
664
0
37
Vlaams-Brabant
Bezoek site
Hej allemaal,
na het groot onderhoud nu, effe terug kunnen rijden naar mijn stagebedrijf.
Nu er zit een nieuwe koppeling, thermocontact, wieldemper, tandwielen + ketting, olie, oliefilter, en 2 nieuwe banden op.

*Koppeling + olie : prima, slipt niet meer door, en goed getest met bruusk gasgeven, en opbouwend,...
*Thermocontact: prima, nu gaat mn radiotor iets sneller draaien.
*Tandwielen + ketting: prima, want nu hoor ik dat vies geluid van dat gebroken voor-tandwiel niet meer.

Temperatuur blijft nu wel stabiel, denk ik.
Nadat ik effe had opgetrokken deze morgen aan de lichten: 0-140km/u.. hoorde ik zo iets dat meeging met het geluid van een draaiend wiel..ben beetje aant het denken aan remmen ofzo die niet volledig lossen? -> als ik stilsta gedaan, en uiteindelijk na 2 afslagen was het weer weg... zal zien of het nog terugkomt.
Was toch effe gestopt dan, voor stoppen temperatuur op 35-40% (na 50km autostrade)
dus wel stabiel..
Na stoppen direct naar 65%, maar is stillaan beginnen zakken, to 50%....
Dus denk wel ok daar..???

Toen ik mn moto parkeerde nog effe gekeken, geen water onder mn moto :)
Maar dan 15 seconden later.. de eerste druppels die druipten in het midden van mn moto tussen de 2 wielen..
Ik weet dus nog altijd niet wat het is..

Hoop dat het overschot aan water is..
Zal de temperatuur toch altijd in het ook houden..

Tips?
alvast mercikes
 

Broemsie

Die hard MF'er
30 sep 2004
527
0
40
Amersfoort
De temperatuur lijkt me logisch. Als je stopt wordt de koeling door de rijwind weggenomen en gaat je temperatuur van het blok wat omhoog. Water? Geen idee.
 

kawasnol

MF veteraan
23 aug 2004
5.760
0
40
omgeving Gouda
Hej allemaal,
na het groot onderhoud nu, effe terug kunnen rijden naar mijn stagebedrijf.
Nu er zit een nieuwe koppeling, thermocontact, wieldemper, tandwielen + ketting, olie, oliefilter, en 2 nieuwe banden op.

*Koppeling + olie : prima, slipt niet meer door, en goed getest met bruusk gasgeven, en opbouwend,...
*Thermocontact: prima, nu gaat mn radiotor iets sneller draaien.
*Tandwielen + ketting: prima, want nu hoor ik dat vies geluid van dat gebroken voor-tandwiel niet meer.

Temperatuur blijft nu wel stabiel, denk ik.
Nadat ik effe had opgetrokken deze morgen aan de lichten: 0-140km/u.. hoorde ik zo iets dat meeging met het geluid van een draaiend wiel..ben beetje aant het denken aan remmen ofzo die niet volledig lossen? -> als ik stilsta gedaan, en uiteindelijk na 2 afslagen was het weer weg... zal zien of het nog terugkomt.
Was toch effe gestopt dan, voor stoppen temperatuur op 35-40% (na 50km autostrade)
dus wel stabiel..
Na stoppen direct naar 65%, maar is stillaan beginnen zakken, to 50%....
Dus denk wel ok daar..???

Toen ik mn moto parkeerde nog effe gekeken, geen water onder mn moto :)
Maar dan 15 seconden later.. de eerste druppels die druipten in het midden van mn moto tussen de 2 wielen..
Ik weet dus nog altijd niet wat het is..

Hoop dat het overschot aan water is..
Zal de temperatuur toch altijd in het ook houden..

Tips?
alvast mercikes

een goeie zxr 750 kopen....

uhhhh toevallig heb ik er 2 .....dus..... :}
 

pietert

Die hard MF'er
1 jul 2004
651
0
34
de goorn
Waterverlies = koppakking dan??
Maar dan heb je normaal toch witte rook uit de uitlaat..?
Hier alles normaal.
start 1e keer, draait mooi...
als het maar een beetje lekt zie je geen witte rook uit de uitlaat komen hoor. En dat ie lekt heb ik ook wel is gehad. ongeveer een druppeltje per minuut. Bij mij was het toen een keer goed warm rijden en weer af laten koelen, vervolgens de bouten nog een keer nadraaien en klaar.
 

da Ninja

MF veteraan
15 aug 2002
1.889
0
Totdenringen
Waterverlies = koppakking dan??
Maar dan heb je normaal toch witte rook uit de uitlaat..?
Hier alles normaal.
start 1e keer, draait mooi...
Als je koppakking inwendig lekt(koelvloeistof in de cilinder)krijg je witte rook.
Je vind dan ook geen koelvloeistof op je blok maar in je uitlaat. :9
Als je pakking uitwendig lekt moet er op het blok toch wel een spoor van (opgedroogde) koelvloeistof te vinden zijn.
Dit droogt meestal groen of wit op.
Er zijn diverse onderdelen waarlangs hij water kan lekken.
 

rikkie

MF veteraan
5 mrt 2004
4.565
0
40
Spaarndam
Bezoek site
water kan ook uit de overloop komen van je koelsysteem en dat loost hij meestal in het midden tussen de wielen

iedereen denkt altijd meteen het ergste hier kan ook iets simpels zijn hoor

en als het de koppakking is moet je dat zeker ook in het gebruik van koelvloeistof merken
 
Laatst bewerkt:

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Controleer wel (vaak) het peil van je koelvloeistof; zou er een luchtbel hebben ingezeten die zich nu naar buiten heeft gewerkt dan gooit die meestal een slok vloeistof voor zich uit.
 

debugger

Die hard MF'er
10 jun 2004
664
0
37
Vlaams-Brabant
Bezoek site
Ik heb enkele fotos gemaakt.
Deze morgen dus na 50km op autostrade.. paar druppels gezien.
Dan naar huis savonds: alles ok op autostrade..
kom ik in de stad, effe stijgen, dan weer effe kunnen zakken,
maar hoger als normaal
ik heb fotos met erop hoogste en gemiddeld punt sinds er problemen zijn(rood)
Oranje is zoals hij normaal altijd is, was....
Oja, ik kwam dus thuis en lied motor een nog beetje draaien.. komt ie bijna aan rood.. ik kijk en zie echt water druipen onderaan zoals van een kraantje..
Snel afgezet...
En de reservoir onder mn zadel waar het water in zat...die was aant broebelene..
precies of het water aan het koken was...
Heb dat al paar keer gehoord.. dacht altijd batterij...
Maar toen reed ie eigenlijk nog goed

ook foto van water onder de moto
Wat denken jullie dat het me gaat kosten?
zelf te doen? of liever toch garage?






Voor mij is het belangtijkste dat hij weer inorde komt...

thx
 
Laatst bewerkt:

pietert

Die hard MF'er
1 jul 2004
651
0
34
de goorn
ik zou zeggen begin is met die kuipen eraf te trekken en vervolgens te kijken waar het vandaan komt.
En wat een garage kan kan je zelf ook. Zeker met een werkplaatshandboek
Ik denk trouwens dat je een goeie kans hebt dat het gewoon lucht in je koelsysteem is. Dat gaat er vanzelf uit en dan kan er wel is wat koelvloeistof uit je overloop lopen. Als een zxr die heeft, want dat weet ik (nog) niet.
 

Groen

Die hard MF'er
14 apr 2004
600
0
Veenendaal
Aan de foto te zien zit het wel verdacht recht onder de overloop slangetjes van
A: je benzine tank
B: Luchtfilter condens afvoer.

Kontroleer een s waar precies vloeistof uitkomt.

De radiator loopt over naar het tankje onder de buddie.
en vandaar pas naar de overloop onder je motor.

Groen
 

SuperKris

MF veteraan
17 okt 2002
23.158
0
36
Huizen
ik zet mijn geld toch echt op de koppakking hoor! heb hierzelf namenlijk ook ervaring. GA gewoon even langs een dealer of een garage, zij kunnnen zo het 1 en ander voor je checken
 

Wuf

MF veteraan
26 apr 2004
8.556
114
49
Tilburg
hee collega :+

niet alleen hetzelfde werk, ook hetzelfde probleem he })

ben gister naar een motorzaak geweest en nagevraagt. hij had het ook over radiator dop enzo, maar als het rubber niet goed afsluit, kun je dat echt zien aan het rubber. verder vertelde hij dat het ook het slangetje van de radiatordop naar het overloopvat kon zijn. als dat lekt, komt er lucht in je systeem, en die zorgt ervoor dat je water eruit gegooit word, wat spontaan begint te koken als het in het overloopvat komt.

ik heb het probleem echt alleen maar als ik op vol vermogen rijd ( 250+ ), voor een langere tijd. ik moet er dan wel voor zorgen dat er geen lucht in komt, momenteel is mijn vaatje leeggezogen, en heeft hij dus wel lucht aangezogen |( , ook omdat hij er wat water had uitgegooit. die kerel zij dat dat soms wel eens kon gebeuren.
dat filter heb ik vernieuwd toen. zeker een aanrader hoor. hij gaat er nl ook onstabieler door lopen

in elk geval succes, en ik houd je op de hoogte :]
 

debugger

Die hard MF'er
10 jun 2004
664
0
37
Vlaams-Brabant
Bezoek site
Het zal waarschijnlijk de koppakking = joint de culasse zijn.
We hebben vandaag eens de kuipen gedemonteerd..water volgedaan tot radiotor vol...
Dan stationaar laten draaien..
Temperatuur stijgt stillaan..
na 10minuten over de helft..express de radioator afgezet zodat temp stijgt.. bijna in rood... dan motor afgezet...
water loopt broebelend (heeet!!) terug naar de reservoir onder het zadel..
en dan zien we water druipen lang de buis die op die reservoir is aangesloten..
drup drup drup...
Tijdens het draaien van de motor geen waterverlies.. maar temp stijgt...

-> koppakking dus??
geen witte rook?
Olie ziet er op eerste zicht heel vloeibaar uit? maar beetje donkerbruin-zwart...

radiotor verstopt?
waterpomp?
koppakking?

KAwasaki..... als hem rijdt is goe, maa als problemen zijn... :(
 
Laatst bewerkt:

debugger

Die hard MF'er
10 jun 2004
664
0
37
Vlaams-Brabant
Bezoek site
Thx makker :)

we gaan morgen is kijken... of lucht in koelcircuit...
en anders nieuwe koppaking he..
hou je wel op de hoogte..

Oja wat wit plastic filterke betreft onder thermostaathuis, op de buis die naar reservoir onder zadel leidt.. die is proper.. :)

pff..
 

debugger

Die hard MF'er
10 jun 2004
664
0
37
Vlaams-Brabant
Bezoek site
kopping :)
99.9 %
effe moeite doen,..
dan zal hij weer rijden zonder temperatuur problemen
kost me 180€...(stukken)
Paps en nonkel zullen weer is helpen...
Is niet de eerst koppakking die ze vervangen.. dus ik vertrouw erop :)