ZZR 1100 Bwj 1992.

ZZR Dirky

Rookie
31 okt 2022
9
0
Hopelijk ben ik hier aan het goede adres, want ik ben een beetje einde raad.
Rijd reeds 30 jaar met een ZZR 1100 van 1992, en steeds betrouwbaar geweest, tot enkele weken terug ik de motor wil straten en hij niet wil aanslaan!
De starter draait door het is net of die ergens niet pakt, enkele zaken reeds uitgeprobeerd.
Bekijk bijlage received_1032756084786143.mp4
Nieuwe accu. (geen oplossing)
Startrelais vervangen. (geen oplossing)
Een twee startmotor geprobeerd zelfde probleem. (geen oplossing)
Als ik de bougies eruit haal dan slipt die niet door....!
Uitkijkend naar jullie antwoord, alvast bedankt Gr Dirky.
 

Martell

Prutser
2 jul 2006
96.466
16.598
Geel (Be)
Hopelijk ben ik hier aan het goede adres, want ik ben een beetje einde raad.
Rijd reeds 30 jaar met een ZZR 1100 van 1992, en steeds betrouwbaar geweest, tot enkele weken terug ik de motor wil straten en hij niet wil aanslaan!
De starter draait door het is net of die ergens niet pakt, enkele zaken reeds uitgeprobeerd.
Bekijk bijlage 1818162
Nieuwe accu. (geen oplossing)
Startrelais vervangen. (geen oplossing)
Een twee startmotor geprobeerd zelfde probleem. (geen oplossing)
Als ik de bougies eruit haal dan slipt die niet door....!
Uitkijkend naar jullie antwoord, alvast bedankt Gr Dirky.
Ik gok je startkoppeling

1667233461635.png
 

ZZR Dirky

Rookie
31 okt 2022
9
0
Als dat een filmpje van je eigen blok is, dan denk ik dat je er al bijna bent. Dat ronde ding boven je koppeling, met die moer erop.
Hey Zoroground, wat jij aanwijst heb ik reeds losgemaakt en daar zit enkel een rubber in...en is de 12046 op de tekening. De 13149 zou de startkoppeling zijn...en die kan ik niet vinden ( als ik het blok van boven bekijk zie ik net naast de startmotor een slakkenhuis en denk dat die daar inzit) maar dit kan je niet gewoon open doen.... bedankt v d reactie.
 

Bijlagen

  • Screenshot 2022-10-31 22.17.41.png
    Screenshot 2022-10-31 22.17.41.png
    104,9 KB · Weergaven: 13

Zeroground

MF veteraan
6 apr 2003
10.128
5.855
Eindhoven
Hey Zoroground, wat jij aanwijst heb ik reeds losgemaakt en daar zit enkel een rubber in...en is de 12046 op de tekening. De 13149 zou de startkoppeling zijn...en die kan ik niet vinden ( als ik het blok van boven bekijk zie ik net naast de startmotor een slakkenhuis en denk dat die daar inzit) maar dit kan je niet gewoon open doen.... bedankt v d reactie.
Dat is inderdaad de andere kant van die as op de tekening, dan wordt het wrs blok er uit en splitsen
 

ZZR Dirky

Rookie
31 okt 2022
9
0
Hopelijk ben ik hier aan het goede adres, want ik ben een beetje einde raad.
Rijd reeds 30 jaar met een ZZR 1100 van 1992, en steeds betrouwbaar geweest, tot enkele weken terug ik de motor wil straten en hij niet wil aanslaan!
De starter draait door het is net of die ergens niet pakt, enkele zaken reeds uitgeprobeerd.
Bekijk bijlage 1818162
Nieuwe accu. (geen oplossing)
Startrelais vervangen. (geen oplossing)
Een twee startmotor geprobeerd zelfde probleem. (geen oplossing)
Als ik de bougies eruit haal dan slipt die niet door....!
Uitkijkend naar jullie antwoord, alvast bedankt Gr Dirky.
Motor ondertussen gesplit en stratkoppeling verwijdert, even gecontroleerd op slijtage of mankementen maar niks onregelmatig te zien!
Moet wel zeggen de eerste moment dat ik de koppeling in mijn handen had effe rondgedraaid en enkel malen klikte die door maar dan even uit elkaar gehaald voor inwendige controle te doen alles ontvet en opnieuw in elkaar gestoken en dan slipte die niet meer door, mss komt het omdat er geen olie laag mee op het oppervlak zat .... who knows?
 

Bijlagen

  • received_527760288904543.jpeg
    received_527760288904543.jpeg
    115,9 KB · Weergaven: 14
  • received_655659876223541.jpeg
    received_655659876223541.jpeg
    77,9 KB · Weergaven: 14

Clank

MF veter aan
25 okt 2016
7.634
5.901
Helmond
Motor ondertussen gesplit en stratkoppeling verwijdert, even gecontroleerd op slijtage of mankementen maar niks onregelmatig te zien!
Moet wel zeggen de eerste moment dat ik de koppeling in mijn handen had effe rondgedraaid en enkel malen klikte die door maar dan even uit elkaar gehaald voor inwendige controle te doen alles ontvet en opnieuw in elkaar gestoken en dan slipte die niet meer door, mss komt het omdat er geen olie laag mee op het oppervlak zat .... who knows?
Toch voor de zekerheid nieuw in doen. Je wilt niet dat het nu blijkt dat ie alsnog versleten was.
 
Bovenaan Onderaan