zzr 1400 perfomance sport 2012 met ellende bij 9000 km

VOW

Rookie
6 mrt 2019
12
0
Dit is het oude nieuws van maart welke ik plaatste.

Mijn Kawa ZZR 1400 uit 2012 met 9000 km op de teller staat altijd netjes in de winter in de schuur gestald. Hierop een druppellader aangesloten.
Nooit problemen, als nieuw nog die motor.
Totdat ik hem vorige week wilde starten, niet meer aan te slaan. Is de derde acuu inmiddels
Accu stuk.
Nieuwe Shido lithium accu maar besteld en meteen de spanningsregelaar maar besteld
Alles gemonteerd, maar zelfs daarna kreeg ik het idee dat hij niet echt vlotjes aanslaat, beetje sloom zeg maar. Maar startte in ieder geval.
Dag later, weer accu leeg.?? Opnieuw opgeladen, accu ongeveer 12,8 volt en bij lopen zeg maar 14,4 volt. Bij uitzetten motor zie je de volts langzaam teruglopen naar beneden?
Enig idee iemand?

Update mei 2019: gewoon niets te vinden. Naar de dealer Lemstra in Alkmaar gebracht, 3 1/2 week daar gestaan, weer andere accu erin, en kunnen helemaal niets ontdekken. Geen lekstroom niets. Weer opgehaald want na anderhalve week bleef hij het nog steeds doen volgens hun. Nog geen anderhalve week later staat wederom de accu weer leeg. Zelf weer een dure nieuwe accu er in gezet. Gekeken wat er elke dag gebeurde aan de hand van de voltmeter. Binnen 1 week van dag tot dag 13,2 v naar 13 v, naar 12,9v, 12,8 v, 12,6 v , naar 12,4 v en in 1 keer de volgende dag naar 10,4 v in de ochtend en in de middag helemaal leeg.. Weer opgeladen paar dagen terug en nu even een klein ritje gemaakt met binnen een uur vette problemen. Plotseling branden van ABS lampje, temperatuur loopt sneller op naar 95-99 graden. De voltmeter geeft normaal bij rijden zo een 14,4 gemiddeld aan en liep op tot 14,7 a 14,8 v. Richingaanwijzers op dashboard beginnen snel te knipperen. Richtingaanwijzers scheiden zelf mee uit. Verlichting voor kapt ermee. Behalve de twee kleine lampjes voor. Hij mag dan wel 7 jaar oud zijn, maar gewoon onderhoud gehad en nog maar 9000 km op de teller vindt ik dit belachelijk.
Help!!! Wie????
 

Sjiefke

MF veteraan
28 mrt 2007
3.313
74
Zuid-Limburg
www.youtube.com
Is het niet misschien je druppellader die de accu's om zeep helpt? Bij Lemstra lijkt hij er igg geen last van te hebben...

Bij twijfels over het electrisch gedeelte zou ik er sowieso geen lithium accu aan hangen, maar voor de zekerheid even een originele spec accu in zetten.

Is de huidige/laatste ook een lithium accu? Mijn lithium accu (zelfde fabrikant als Shido) gaat onder een bepaald voltage direct helemaal naar 0v. Ik denk dat daar een soort elektronische beveiliging/onderbreker in gebouwd zit.
 
Laatst bewerkt:

VOW

Rookie
6 mrt 2019
12
0
Hij is niet meer op de druppellader geweest, loopt gewoon langzaam maar zeker leeg, en daarna nog meer elektronische problemen, misschien wel ergens kortsluiting.
 

VOW

Rookie
6 mrt 2019
12
0
gekke is dat na accu opnieuw opgeladen deze nog steeds langzaam leegloopt en na een proefritje de ABS constant brand en de verlichting uitvalt enz
 

VOW

Rookie
6 mrt 2019
12
0
Overigens zowel met lithium als met de gewone accu gebeuren dezelde problemen
Langzaam leeglopen elke dag terwijl de motor stilstaat.
ABS lampje gaat niet meer uit overigens en verlichting voor doet niets meer, lampen zijn heel en richtingaanwijzers werken niet meer. Symboollampjes knipperen snel als richting aanzet maar werken niet. Zekeringen zijn heel. Maw problemen lopen op, sta nu al twee weken te wachten op Lemstra Alkmaar die contact zoeken met Kawasaki.
 

Gimle

MF veteraan
29 nov 2006
1.904
1
41
Arnhem
www.royalcrystalline.nl
Overigens zowel met lithium als met de gewone accu gebeuren dezelde problemen
Langzaam leeglopen elke dag terwijl de motor stilstaat.
ABS lampje gaat niet meer uit overigens en verlichting voor doet niets meer, lampen zijn heel en richtingaanwijzers werken niet meer. Symboollampjes knipperen snel als richting aanzet maar werken niet. Zekeringen zijn heel. Maw problemen lopen op, sta nu al twee weken te wachten op Lemstra Alkmaar die contact zoeken met Kawasaki.
En is er al wat meer duidelijkheid?
 

basman180

MF veteraan
11 jul 2003
4.832
563
41
www.youtube.com
Zit er een alarm op. Andere verbruikers zoals usb lader ed? Misschien is het temperatuur/vocht gevoelig die electrische storing? Stand van de stuur(links of rechts) als je lekspanning probeert te meten. Probeer mee te denken heej, dus schiet me niet af👍
 
  • Like
Waarderingen: VOW

VOW

Rookie
6 mrt 2019
12
0
En is er al wat meer duidelijkheid?
Nog steeds niet. Zijn er nu pas achter dat de accu inderdaad toch wel leegloopt en geconstateerd dat de motor niet meer start. Inmiddels weer ruim 3 weken verder en kunnen ze verder zoeken. Ikzelf denk gewoon simpel een draad die beklemd zit.
 

VOW

Rookie
6 mrt 2019
12
0
Vandaag kon ik mijn motor na 7 weken verder weer ophalen. Konden de echte oorzaak nog niet vinden trouwens. Moet een stekker onder buddyzit loslaten als hij stilstaat en dan komende weken weer aankijken. Afijn ik rij weg bij de dealer en kon meteen na 300m weer inleveren. Werking Richtingaanwijzers en voorverlichting defect. Niets te vinden. Dus kon hem alsnog achterlaten bij de dealer. Pfff
 

Nightbat®

MF veteraan
29 feb 2004
6.924
823
42
Delft
Vandaag kon ik mijn motor na 7 weken verder weer ophalen. Konden de echte oorzaak nog niet vinden trouwens. Moet een stekker onder buddyzit loslaten als hij stilstaat en dan komende weken weer aankijken. Afijn ik rij weg bij de dealer en kon meteen na 300m weer inleveren. Werking Richtingaanwijzers en voorverlichting defect. Niets te vinden. Dus kon hem alsnog achterlaten bij de dealer. Pfff
Zitten je richtingaanwijzers en verlichtingschakelaar ook niet toevallig op dezelfde controle unit op het stuur?
Dan zou ik 's effe kijken wat er gebeurt als je die lostrekt, of op z'n minst die specifieke kabelboom naloopt
(Oh, en het zal niet de laatste keer zijn dat een toeter sluiting veroorzaakt)
 

Sjiefke

MF veteraan
28 mrt 2007
3.313
74
Zuid-Limburg
www.youtube.com
Vandaag kon ik mijn motor na 7 weken verder weer ophalen. Konden de echte oorzaak nog niet vinden trouwens. Moet een stekker onder buddyzit loslaten als hij stilstaat en dan komende weken weer aankijken. Afijn ik rij weg bij de dealer en kon meteen na 300m weer inleveren. Werking Richtingaanwijzers en voorverlichting defect. Niets te vinden. Dus kon hem alsnog achterlaten bij de dealer. Pfff
Is hij ondertussen weer op de weg?
 

VOW

Rookie
6 mrt 2019
12
0
Ongelooflijk, maar hij rijdt sinds kort weer.
Ik laat hem nu enkele weken stilstaan om te kijken wat hij doet.
Bedankt voor jullie hulp, groet peter