• Beste Bezoeker,

    MF heeft een update gehad. Kijk hier voor meer informatie.

MT-07 Batterij dood?

Phrenic

Rookie
15 okt 2018
2
0
Hallo Allemaal!

Ik heb hier een nieuwe Yamaha MT-07 (2018) met een klein probleem.
Gisteren ben ik zo stom geweest om mijn contact te laten aanstaan. +- 3u a 4u later kwam ik achter mijn stommiteit met als gevolg: een lege batterij. Geen benzinepomp of display die opspringt. Mij leek 3-4u redelijk snel vermits dit over een nieuwe motor gaat. Nu heb ik de batterij gisterenavond aan de lader gehangen. Deze morgen gaf deze nog steeds een lege batterij aan. Mogelijk een slecht contact? Ik heb hierna alles eens goed gecontroleerd en vandaag ook de ganse dag aan de lader gehangen. Nog steeds niets. Ik heb hem zonet even met de booster gestart en dit loopt zonder probleem maar zodra ik deze afkoppel valt de motor onmiddellijk stil.

Zit ik hier met een dode batterij of is er wat meer mis?

Alvast bedankt!
 

RR.

MF veteraan
21 feb 2007
14.295
536
56
Den Haag
Ik weet wel dat de Optimate 3 niet bijlaadt als de spanning van de accu onder de 2 volt is.
 

Janbros

MF veteraan
4 feb 2005
5.274
151
50
wezemaal
of gewoon 5 minuten aan de autobatterij, je moet de motor daarvan zelfs niet laten draaien.

of je legt even parallele draden tussen de auto- en motorbatterij en sluit dan de lader aan. nu zal hij wel beginnen laden, en dan kan je de autobatterij weer loskoppelen.
 

MasterTommy

MF veteraan
14 sep 2008
13.079
57
26
Amsterdam
:^

En als de lader zegt dat de accu vol is, maar na 2x starten is ie weer leeg, dan wordt het tijd voor een nieuwe accu.
 

pivo

MF veteraan
8 sep 2002
2.495
5
olst
Meten is weten. Dus eerst je accuspanning meten nu met een multimeter. Daarna de lader derop en meten of die laad😁 beneden een bepaald voltage laad de lader inderdaad de accu niet bij omdat hij de accu niet herkend en daarom zal het programma niet starten😉