Motor-Forum

Select Forum

Gaskabel loopt niet goed


Berichten:
154
Reg. datum:
12 jul. 2007
Locatie:
Gouda
Ik heb een probleem waar ik niet uit kom. Ik heb bij mijn cb500 1999 een nieuwe gaskabel gemonteerd, “gas terug” kabel(weet niet hoe die heet ☺️). Nou loopt die onwijs stroef. Maar als ik allebei de kabels los beweeg is er niks aan de hand en als ik de kabel om gas te geven alleen bevestig aan mijn carburateur werkt die ook gewoon soepel maar zodra de gas terug kabel erbij komt, weer heel stroef.
Ik heb alles heel goed gesmeerd met WD40 maar geen verschil.

Weten jullie wat ik fout doe of wat het probleem kan zijn?

Mvg niels
http://www.motor-forum.nl/forum/list_messages/378175/cb-500-s-verbouwen-naar-cafe-fighter-1.html

Berichten:
1.283
Reg. datum:
21 mrt. 2012
Waarschijnlijk de kabel te straks, of anders de route van de kabel niet goed.
Is het een originele gaskabel?

Berichten:
1.872
Reg. datum:
23 jul. 2015
Locatie:
Erps-Kwerps
Smeren doe je trouwens niet met wd40.

Berichten:
7.782
Reg. datum:
11 sep. 2002
Locatie:
Noord Holland
Voor de 10xxxxxx keer WD 40 is GEEN smeermiddel maar een vocht verdrijving middel .
Ook mag je de kabels helemaal niet bevochtigen inwendig zeker niet met nieuwe kabels.

Toevallig heb ik op m`n VT1100 verleden week de 2 gaskabels vernieuwd, geen centje pijn als je je maar aan de route van de kabels houd ivm met knikpunten volgens het werkplaatshandboek. Ook is het erg belangrijk dat je de speling juist afstelt zowel aan de gashendel kant als bij de carburateurs/injectie kant .

Er zit blijkbaar iets niet goed bij jouw de route of verkeerde afstelling .

TTR250-WR450f-XTZ750-XT550/600

Berichten:
6.403
Reg. datum:
23 okt. 2006
Locatie:
Mijdrecht
quote:
Hollender schreef op 28 februari 2018 @ 10:13:
Smeren doe je trouwens niet met wd40.


WD40 is een merk en heeft ook smeermiddelen.
Maar er vanuitgaande dat je de standaard wd40 gebruikt hebt is dat helemaal niet eens zo verkeerd.
De standaard wd40 is een vochtverdrijver en met deze vrieskou is het niet wenselijk dat er vocht in je kabel zit.
Onderdelen voor je XTZ750 nodig?

twee wielen is maar een halve

Berichten:
24.675
Reg. datum:
09 apr. 2004
Locatie:
Purmerend
Heeft Honda geen Teflon gevoerde kabels? Die mag je helemaal niet smeren, dan zwelt de Teflon op en loopt je kabel alleen maar zwaarder.
viercylinders zitten in een opel kadett en water hoort in de sloot, doe mij maar een luchtgekoelde twin

Berichten:
139
Reg. datum:
09 jun. 2011
eerst die 'gas terug' kabel losser zetten.

motorverslaafde

Berichten:
10.438
Reg. datum:
01 okt. 2003
Locatie:
Almere
quote:
Srad4fun schreef op 28 februari 2018 @ 10:35:
Voor de 10xxxxxx keer WD 40 is GEEN smeermiddel maar een vocht verdrijving middel .
Ook mag je de kabels helemaal niet bevochtigen inwendig zeker niet met nieuwe kabels.

Toevallig heb ik op m`n VT1100 verleden week de 2 gaskabels vernieuwd, geen centje pijn als je je maar aan de route van de kabels houd ivm met knikpunten volgens het werkplaatshandboek. Ook is het erg belangrijk dat je de speling juist afstelt zowel aan de gashendel kant als bij de carburateurs/injectie kant .

Er zit blijkbaar iets niet goed bij jouw de route of verkeerde afstelling .



Voor de 10duizenste keer, WD 40 is ook GEEN vochtverdrijvingsmiddel!!!!!!!!!!!!
Al zeggen ze van wel :X :X :X :X :X
www.rgtuning.nl

Berichten:
154
Reg. datum:
12 jul. 2007
Locatie:
Gouda
Oke bedankt voor jullie reacties. Ik ga er mee aan de slag zodra het weer beter wordt!
http://www.motor-forum.nl/forum/list_messages/378175/cb-500-s-verbouwen-naar-cafe-fighter-1.html

Berichten:
1.726
Reg. datum:
12 jan. 2013
Locatie:
Den Haag
quote:
kevinblade schreef op 28 februari 2018 @ 13:07:

[...]



Voor de 10duizenste keer, WD 40 is ook GEEN vochtverdrijvingsmiddel!!!!!!!!!!!!
Al zeggen ze van wel :X :X :X :X :X


Waarom zou het volgens jou dan Water Displacement formule 40 heten? :?
Yamaha XS400 Seca '89 - Yamaha XTZ750 Super Ténéré '90

Berichten:
7.782
Reg. datum:
11 sep. 2002
Locatie:
Noord Holland
:^


WD staat toch echt voor Water Displacement voor de tienduizendste en 1 keer :+

Moderator

Jeg elsker deg ogsĺ

Berichten:
101.523
Reg. datum:
08 jan. 2003
Functie:
Moderator
Ik ga een ban uitdelen voor de volgende WD40 opmerking :+


Kabel stroef, ik zou de route van de kabel eens goed bekijken, zeker als de kabel los van de motor gewoon soepel is. Dan moet er wel ergens een te strakke draai ofzo in zitten.
MeanBlueMan wijzigde dit bericht op woensdag 28 februari 2018 16:19 (61%)
Pastafarian
The devil does not exist, it's just God when he's drunk.
All that is needed for evil to succeed is that decent human beings do nothing.

Berichten:
1.968
Reg. datum:
13 apr. 2006
Locatie:
Twente
Hij wil nog wel eens klem komen te zitten in de behuizing aan het stuur. De kabel moet netjes in een groef liggen en niet er naast, controleer dat ook eens goed.

Soms helpt het om de schroeven een slag los te draaien, loopt hij dan soepel dat zit er waarschijnlijk iets klem. Wel zorgen dat alles goed vast zit voor je gaat rijden ;)
Suzuki GSF400 '92| Suzuki GSF1200 '97 | Honda XL600V '94|| KTM 640 SM '05 | KTM 950 SMR '07

green meanie

Berichten:
3.490
Reg. datum:
03 dec. 2006
Zit je gashandvat na montage niet te ver op je stuur zodat het daardoor stroef loopt.

Berichten:
154
Reg. datum:
12 jul. 2007
Locatie:
Gouda
Nou ik heb de gaskabel al 100 keer gecontroleerd op zijn route maar daar is niks te vinden. Ook zitten ze netjes in de sleufjes dus dat ziet er ook verder prima uit.
Wanneer ze niet aan de carbs vast zitten lopen ze soepel ook de weg van handvat naar carbs dus dan is het raar als ik ze precies zo vast zet dat ze dan ineens stroeflopen.

Maar goed ik ga als het wat minder siberisch is buiten op onderzoek uit. Snap niet dat ik het gewoon niet voor elkaar krijg...
http://www.motor-forum.nl/forum/list_messages/378175/cb-500-s-verbouwen-naar-cafe-fighter-1.html

Maar ook Honda GL1500

Berichten:
269
Reg. datum:
14 mrt. 2006
Locatie:
Ridderkerk
[quote]cbr rydah schreef op 28 februari 2018 @ 22:24:

Wanneer ze niet aan de carbs vast zitten lopen ze soepel ook de weg van handvat naar carbs dus dan is het raar als ik ze precies zo vast zet dat ze dan ineens stroeflopen.

Dan zou je misschien eens moeten kijken of alle bewegende delen van de carburateurs wel soepel lopen. Wellicht zit het probleem dáárin, en niet in de kabel(s).


Laat maar, niet goed gelezen.... :?
Triker Arie wijzigde dit bericht op woensdag 28 februari 2018 22:49 (5%)

ik weet het zeker, denk ik.

Berichten:
12.234
Reg. datum:
04 jan. 2011
Locatie:
Enkhuizen
quote:
cbr rydah schreef op 28 februari 2018 @ 22:24:
Nou ik heb de gaskabel al 100 keer gecontroleerd op zijn route maar daar is niks te vinden. Ook zitten ze netjes in de sleufjes dus dat ziet er ook verder prima uit.
Wanneer ze niet aan de carbs vast zitten lopen ze soepel ook de weg van handvat naar carbs dus dan is het raar als ik ze precies zo vast zet dat ze dan ineens stroeflopen.

Maar goed ik ga als het wat minder siberisch is buiten op onderzoek uit. Snap niet dat ik het gewoon niet voor elkaar krijg...


Loopt de boel als je ze eerst aan de carbs monteert ook soepel?

Berichten:
1.283
Reg. datum:
21 mrt. 2012
Ik zeg nog steeds, B kabel te strak.
Er moet speling op de binnenkabels zitten.

ik weet het zeker, denk ik.

Berichten:
12.234
Reg. datum:
04 jan. 2011
Locatie:
Enkhuizen
quote:
Cas schreef op 01 maart 2018 @ 08:36:
Ik zeg nog steeds, B kabel te strak.
Er moet speling op de binnenkabels zitten.



Ik vermoed hetzelfde.

Hooooondaaaaaa

Berichten:
539
Reg. datum:
29 apr. 2006
Locatie:
Frl
Eens met bovenstaand.
chineesboer wijzigde dit bericht op donderdag 01 maart 2018 09:44 (59%)

Berichten:
154
Reg. datum:
12 jul. 2007
Locatie:
Gouda
Dan ga ik die is checken. Dankjullie wel!!!
http://www.motor-forum.nl/forum/list_messages/378175/cb-500-s-verbouwen-naar-cafe-fighter-1.html

Berichten:
4.135
Reg. datum:
02 jan. 2009
Wanneer kabels stroef gaan of tijdens onderhoud doe ik ze smeren met motorolie.
Heel eenvoudig door een dop van een spuitbus te nemen en het ontluchtingsgaatje groter te boren zodat de kabel erdoorheen kan.
Evt wat tape om het uiteinde voor afsluiting.
Dopje ophangen en vullen met motorolie, aan het uiteinde van de kabel een blikje.
Dan zo laten staan tot de olie eruit komt.

Het staat in het wphb van Yamaha dat je de kabels mag smeren met motorolie.Kabel inoliën

Tax Free

Berichten:
1.541
Reg. datum:
31 okt. 2005
Locatie:
Venlo
Doe ik idd ook al jaren zo, behalve dus bij teflon gevoerde buitenkabels,
Daar doe ik break free in.
😋
Kzieditnoupas.

Berichten:
154
Reg. datum:
12 jul. 2007
Locatie:
Gouda
Nou het was weer mooi weer vandaag, dus ik ben bezig gegaan met mijn gaskabel probleem en ik heb het opgelost. Ik heb alles losgehaald en weer opnieuw gemonteerd en nu doet die het goed.

Bedankt voor het meedenken en ik ben weer een blij man!!!
http://www.motor-forum.nl/forum/list_messages/378175/cb-500-s-verbouwen-naar-cafe-fighter-1.html

BMW R65

Berichten:
14.476
Reg. datum:
11 aug. 2008
Locatie:
Capelle aan den IJssel
quote:
cbr rydah schreef op 04 maart 2018 @ 12:56:
Nou het was weer mooi weer vandaag, dus ik ben bezig gegaan met mijn gaskabel probleem en ik heb het opgelost. Ik heb alles losgehaald en weer opnieuw gemonteerd en nu doet die het goed.

Bedankt voor het meedenken en ik ben weer een blij man!!!
Wat is er nu anders gedaan dan eerst ?
gehad: Honda CB250RS, Kawasaki 305Ltd, Honda CX500, Kawasaki GT550, nu: BMW R65

Select Forum

© 2001-2018 Motor-Forum - Served by Webserver 3

Cookies?

Motor-Forum maakt gebruik van cookies om de website correct te laten functioneren, voor analyse en verbetering en om relevante advertenties te tonen.
Door gebruik te maken van Motor-Forum geef je aan hiermee akkoord te zijn. Klik hier voor meer informatie of om je instellingen aan te passen.