kan niet posten + kleuren board?!

poohbeer

MF veteraan
19 mei 2001
7.140
3
Euhh.. what happened? denet had'k nog een leesbar forum, nu heb'k een onleesbaar donker forum met het logo van phpBB ipv het motor-forum logo.
En ik kan trouwens niet reageren in die ene topic van hlpdsk (die over hlpdsk) :icon_wink:
 

poohbeer

MF veteraan
19 mei 2001
7.140
3
stond inderdaad op default maar daar heeft ie altijd al gestaan dacht'k hoor.. ik heb toch niks aangepast, laat ik het zo stellen.
Als dat kleurtje het default kleurenschema is waar iedereen mee begint kan je dat trouwens best wel effe aanpassen. (echt te donker)
 

poohbeer

MF veteraan
19 mei 2001
7.140
3
bij POprices en default is er trouwens geen motor-forum logo!
Staat het standaard phpBB logo, misschien nog effe aanpassen?
 

Duderuud

Admin
Crew
19 mei 2001
31.838
2.801
De Betuwe
Ik verwijder de andere themes, want dat vernaggeld de hele setup.

Zelf had ik het net ook al, liep wat te klooien in de prefs en hoppa, alles zwart! :icon_smile:
 

Duderuud

Admin
Crew
19 mei 2001
31.838
2.801
De Betuwe
De andere themes heb ik weggegooid, nu is alleen Ocean er nog.

Ik zal met BertV ff overleggen of we verschillende themes kunnen gaan aanbieden, het is natuurlijk wel een leuke 'tweak' van dit forum!!

Dan maken we gewoon 2 of 3 lay-outs van dit forum...
 

HELLdesker

MF veteraan
19 mei 2001
5.402
3
Ik krijg nu een mooie melding in beeld en een niet al te mooi forumpje..

Melding : Parse error: parse error in /home/sites/site152/web/forum/page_header.php on line 146
 

Duderuud

Admin
Crew
19 mei 2001
31.838
2.801
De Betuwe
Opgelost, ik probeerde een hack.

Als je replied op een topic met meerdere pagina's, dan kom je niet automatisch op de laatse pagina van die topic.

Dat probeer ik nu te verhelpen.
 

Neanderthaler

MF veteraan
6 jul 2003
16.043
14
Brugge (West-Vlaanderen)
juist (rond 31/05/06 - 09:10) 2 posts gemaakt in de "we zijn er weer", die vind ik niet terug

als ik in het overzicht met mijn muis over een topic glij, dan zie ik wie er het laatst gepost heeft, als ik dan op het topic klik, dan zie ik die post echter niet

(edit: deze post vind ik dan weer wel terug)
 
Bovenaan Onderaan