Motor te heet van een Intruder 800 VS ?????

femko

MF'er
17 feb 2004
90
0
Leek
Ik moest vorige week ergens wat langer wachten en heb toen de motor later doorlopen. Het was heel leuk weer en warm. Na een tijdje ging mijn controle lampje branden van het water. Ik keek toen naar mijn fen, maar die sloeg pas een minuut later aan. Toen we verder reden ging het lampje weer uit. Dit is me nog een keer overkomen. Bij motoport zijden ze dat dat zo hoorde. Maar ik dacht, als de motor te heet wordt dan slaat toch eerst de fen aan en als het echt te heet wordt dan het controle lampje.
:]
Zijn er meer intruder rijders die dit is overkomen en weten of dit zo hoort.
Groeten Trudy 800
Femko de Jong
 

P.H.C. Ritzen

MF veteraan
Donateur
12 dec 2001
8.136
36
Weert
Bezoek site
Dan wordt het tijd dat ze bij die betreffende motoport dealer een andere monteur gaan zoeken.
Éerst moet je fan aanslaan, als de temperatuur dan nog verder oploopt moet het lampje gaan branden.
Kijk even of er nog voldoende vloeistof in je radiateur zit, het dopje zit achter het beschermkapje v/d radiateur, en deze moet tot de nek vol zitten.
 

femko

MF'er
17 feb 2004
90
0
Leek
Ik heb het niveau gecontroleerd. Deze is goed. Hij is tot de nok toe gevuld. Dan moet ik maar eens tekst en uitleg gaan vragen bij motoport. Anders maar even vragen bij Thijs in Assen. Dit is een orginele Suzuki dealer.
:]
 

Pistonpen

Die hard MF'er
Ja Paul heeft helemaal gelijk!

Ik heb dezelfde (In)Trut(ter) en alleen als het heel warm is en ik sta b.v. lang voor ´n stoplicht te wachten dan wil de fan nog wel eens aanslaan, maar dat lampje heb IK nog nooit zien branden vantevoren.
(Ja , alleen als ik het contact aanzet natuurlijk).

Ik meen me te herinneren dat je ook een andere radiateurcover erop had gezet.
Volgens mij krijgt ´ie met de orginele radiateurcover meer frisse lucht omdat daar géén spijlen voorzitten, maar ik kan me vergissen.
Ik zou zowiezo de boel ff goed na laten kijken.

Succes!