Niet kunnen reageren/replyen

Duderuud

Admin
Crew
19 mei 2001
31.329
1.082
Zolderkamer
Er gaat momenteel wel eens wat fout bij het plaatsen van een nieuwe topic, of een reply.

Het scherm springt dan naar een leeg scherm, en verder gebeurt er niks.

Eerst maar de workaround: Post eerst een korte tekst, en edit je bericht dan naar hetgene wat je eigenlijk wilde posten. Dat werkt wel.

Zeer binnenkort stappen we over naar een andere provider, en daar ben ik het probleem nog niet tegengekomen.
(Er draait al een testforum, probeer zelf maar: http://80.247.200.18/forum/index.php )

Het is maar dat jullie allen het weten...
 

zut

MF veteraan
11 jun 2001
2.160
0
Achterhoek
Er gaat momenteel wel eens wat fout bij het plaatsen van een nieuwe topic, of een reply.

Het scherm springt dan naar een leeg scherm, en verder gebeurt er niks.

Eerst maar de workaround: Post eerst een korte tekst, en edit je bericht dan naar hetgene wat je eigenlijk wilde posten. Dat werkt wel.

Zeer binnenkort stappen we over naar een andere provider, en daar ben ik het probleem nog niet tegengekomen.
(Er draait al een testforum, probeer zelf maar: http://80.247.200.18/forum/index.php )

Het is maar dat jullie allen het weten...

Daar tot nu toe inderdaad geen problemen :)
 

LCB

MF veteraan
14 dec 2001
9.591
1
Ik heb alleen even problemen gehad toen de nieuwe versie er op kwam. Maar was snel weer goed toen het oude vertrouwde er weer was. :]
 

Johan

MF veteraan
17 jan 2002
2.846
0
Ik heb/had wel problemen.
Voor de upgrade nergens last van, na de upgrade + downgrade (dus weer de normale versie) wel problemen met \"lange\" berichten.
Net ff het testforum geprobeerd en daar geen problemen met posten van een lang bericht. :)
 
Laatst bewerkt door een moderator:

Revolution

MF veteraan
2 jun 2001
16.917
1
Deze M-F wordt gebruikt, als we over gaan, dan wordt de database van deze gekopieerd naar de 2Fast versie van M-F.
 

Bert.....of Henk

MF veteraan
15 nov 2001
15.638
0
Precies.

Je moet op dat 80.200 adres niet posten! Dat is nu dus een test-versie...
Zit nu op 80.200 adres. Nog steeds test versie en zit ik dus verkeerd? Krijg ook niet alle topics open.

Ok, teveel vragen op dit tijdstip, ik merk het morgen wel, succes! :)
 

zut

MF veteraan
11 jun 2001
2.160
0
Achterhoek
Ik wordt van m-f.nl automatisch naar 80.247.200.18 doorgestuurd. En als ik http://80.247.200.18/forum/topic.php?id=3771 wil bekijken dan mag dat niet (geen rechten). Dus toch nog wat kinderziektes.... '(

Overigens, met Netscape 6.2.1 gaat de boel wel vrij goed (pagina terug e.d.)

80.247.200.18 is nu het goede forum want we zijn verhuisd :) Blijkbaar is de DNS van je provider al geupdate. Is topic 3771 niet toevallig een topic van onze grote "vriend" Kamakazi? Die topics zijn gesloten ivm het geflame.
 
Laatst bewerkt:

Jacky

Die hard MF'er
15 feb 2002
366
0
goeree
Ik heb wel een vraagje,maar is volgens mij onzin om een topic over te openen.Khad gister gereageerd op gsxr girl in algemene praat van die nieuwe opstap fiets(gsxr 600),gepost en hij stond er.Nu wil het voorkomen dat ik er vandaag niet meer tussensta,vind ik niet erg hoor maar een beetje raar,tevens had ik een bestand ge-uplood,dat ook foetsie is,Ben ik ernstig in overtreding ofzo?? ;(
 

poohbeer

MF veteraan
19 mei 2001
7.140
3
Ik heb wel een vraagje,maar is volgens mij onzin om een topic over te openen.Khad gister gereageerd op gsxr girl in algemene praat van die nieuwe opstap fiets(gsxr 600),gepost en hij stond er.Nu wil het voorkomen dat ik er vandaag niet meer tussensta,vind ik niet erg hoor maar een beetje raar,tevens had ik een bestand ge-uplood,dat ook foetsie is,Ben ik ernstig in overtreding ofzo?? ;(

Hehe, je hebt zeker niks verkeerds gedaan hoor. Is niet opzettelijk verwijderd door ons. Waarschijnlijk verloren gegaan bij de verhuizingen heen en weer (daar zijn een paar uur posts, ... verloren gegaan)
 
Bovenaan