slecht starten/lopen xr600r

sneedee

MF veteraan
8 nov 2004
2.168
2
hallo allemaal,ben net nieuw hier.

heb een xr600r uit '86 en deze heeft het probleem,als hij warm is dat hij niet tot slecht start.koud is alles perfect tot dat hij warm wordt,ook houdt hij dan af en toe in,net of er even geen vonk is of de ontsteking even weigert,rijdt dan schokkerig,ook vreet hij bougies.heb ook al een andere warmte graat geprobeerd.
heeft iemand misschien een idee?
 

sneedee

MF veteraan
8 nov 2004
2.168
2
ja,heb ik laten doen,daaruit bleek dat de vlotter naald af en toe bleef
hangen,deze zijn vernieuwd
 

sneedee

MF veteraan
8 nov 2004
2.168
2
ga ik van de week ff bekijken,heb het momenteel errug
druk,alvast bedankt

nog een ander vraagje,zijn wielen van een vf750 uit 83 pas te maken
in een xr '86.zijn van die gouden sterwielen?
 

Bakkertjedeeg

Die hard MF'er
Probleem komt me erg bekend voor. De ontsteking bij de XR zit in olie. De hars om je onstekingspoelen is slecht, waardoor de olie bij de onstekingspoelen komt. Bij een koude motor loopt ie perfekt, maar als de hars warm wordt, dan gaat het fout. Heeeeeel bekend probleem bij de oudere XR modellen. Gewoon ff de onstekingspoel opnieuw in de hars laten zetten. Succes ermee.
 

Zot

De botte fuckman
28 mei 2002
37.152
1.757
www.snelmotoren.nl
Probleem komt me erg bekend voor. De ontsteking bij de XR zit in olie. De hars om je onstekingspoelen is slecht, waardoor de olie bij de onstekingspoelen komt. Bij een koude motor loopt ie perfekt, maar als de hars warm wordt, dan gaat het fout. Heeeeeel bekend probleem bij de oudere XR modellen. Gewoon ff de onstekingspoel opnieuw in de hars laten zetten. Succes ermee.
Dit werkt beter.

http://www.justxr.com/jaw/stator.html
 

sneedee

MF veteraan
8 nov 2004
2.168
2
super gaste,ben hier net en het probleem is zo goed als opgelost
jullie horen van mij.alvast bedankt

ZEER TEVREDEN MF-er
 

hakinnen

MF veteraan
Probleem komt me erg bekend voor. De ontsteking bij de XR zit in olie. De hars om je onstekingspoelen is slecht, waardoor de olie bij de onstekingspoelen komt. Bij een koude motor loopt ie perfekt, maar als de hars warm wordt, dan gaat het fout. Heeeeeel bekend probleem bij de oudere XR modellen. Gewoon ff de onstekingspoel opnieuw in de hars laten zetten. Succes ermee.

:^
wou ik net zeggen,hoeft al niet meer.

spoel ff opnieuw laten wikkelen is ook geen luxe,