CBR400RR wil niet starten, tips??

DentAlici

Rookie
17 nov 2009
2
0
Hallo allemaal,

Ik heb een Honda CBR 400 RR uit 1988. Helaas heb ik er sinds een tijdje startproblemen mee. In beginsel wilde het starten met elektrische start. Op een gegeven moment sloeg het een aantal keren af voor rood licht of rotondes etc. Daarna startproblemen gehad met el. starten. Aanlopen en starten lukte wel.

Ik dacht dus dat het aan de accu lag. Hierop met startkabels aan de accu van de auto opgeladen. Het starten ging weer, maar heb het maar twee keer el. kunnen starten. Dus een nieuwe accu gekocht. Nieuwe accu geplaatst, maar hij wilde weer niet starten. Geeft wel startgeluid, maar dat wordt steeds minder, omdat hij niet wil starten. Aangeduwd en hij startte weer. Daarna een minuut of 45 gereden. Motor uitgeschakeld, geprobeerd om weer el. te starten. Helaas zonder resultaat.

Heeft er iemand tips voor me? Ligt het aan de startmotor, bougies, carburateur of ontluchting? Help!!
 

RetepV

MF veteraan
22 okt 2008
4.567
0
Huizen
Honda + niet bijladende accu = spanningsregelaar.

Heel misschien ook je dynamo, maar die kans is maar klein.

Niet weer en originele terugkopen, die dingen zijn bud. Koop bijvoorbeeld deze: http://link.marktplaats.nl/296126804. Heb ik ook onder mijn CBR900RR zitten. Deze wordt maar handwarm, de originele wordt snoeiheet. En daar kunnen ze niet zo goed tegen.

Edit:

Oh, jouw motor is al wat ouder. Dan zou ik eerst even checken of de aansluitingen wel overeenkomen. Volgens mij heeft Honda jarenlang dezelfde regelaar gebruikt, maar doublecheck het wel even.
 
Laatst bewerkt:

Rambabbel

MF veteraan
17 mrt 2004
22.241
53
Luttenberg
Honda + niet bijladende accu = spanningsregelaar.

Heel misschien ook je dynamo, maar die kans is maar klein.

Niet weer en originele terugkopen, die dingen zijn bud. Koop bijvoorbeeld deze: http://link.marktplaats.nl/296126804. Heb ik ook onder mijn CBR900RR zitten. Deze wordt maar handwarm, de originele wordt snoeiheet. En daar kunnen ze niet zo goed tegen.

Edit:

Oh, jouw motor is al wat ouder. Dan zou ik eerst even checken of de aansluitingen wel overeenkomen. Volgens mij heeft Honda jarenlang dezelfde regelaar gebruikt, maar doublecheck het wel even.

Vergis je niet in hoe vaak het de dynamo is. Omdat overal op mf staat dat het altijd de spanningsregelaar is ( :z ) denken mensen vaak hup nieuwe regelaar en rijden. Tot na een half jaar weer de bende verrot is en dan zeggen goh, wat een slechte regelaars...
 

Djeepert

MF veteraan
Donateur
18 aug 2007
6.215
19
Zuid-Holland
Heb hetzelfde.

Nieuwe SR en nieuwe Dynamo erin (dynamo moet nog even gebeuren bij mij), dan is het opgelost.

Ik kan wel "onbeperkt" rijden met lichten uit, al gaat dat in deze tijd van het jaar niet echt lukken meer..

Voor lange ritten gooi ik de accu even aan de lader, kan je weer tijdje voorruit.
 

RetepV

MF veteraan
22 okt 2008
4.567
0
Huizen
Vergis je niet in hoe vaak het de dynamo is. Omdat overal op mf staat dat het altijd de spanningsregelaar is ( :z ) denken mensen vaak hup nieuwe regelaar en rijden. Tot na een half jaar weer de bende verrot is en dan zeggen goh, wat een slechte regelaars...

Je hebt idd gelijk. Ik heb de spanning ook netjes gemeten. In het wphb staan alle waarden, fluitje van een cent om even te doen.
 

Storkie

Die hard MF'er
10 sep 2008
788
191
Ik blijf je topic ff volgen, ben wel benieuwd wat er aan de hand is.
Ik rijd zelf ook een cbr400rr uit 1988.

Ik ben eigenlijk wel benieuwd wat voor kleurstelling jou cbr heeft, er zijn er namelijk niet zo veel van in Nederland.

Greetz Storkie.
 
Bovenaan Onderaan