Problemen met koppeling

Marianchi ®

MF veteraan
12 dec 2003
7.454
0
Beste Forummers,

Sinds een tijdje m'n motor in huis. Twee weken oud, hartstikke trots op. Je kent het wel...

Toch heb ik het idee dat mn SV niet helemaal OK is. Dit komt omdat m'n koppeling niet helemaal meewerkt af en toe. Ik ben op dit gebied niet bekend en ik hoopte dat een van jullie mij kan helpen :)

Probleem
Terwijl je je kopppeling 3/4 inknijpt, werkt de kabel in het begin prima. Pookje valt netjes in de eerste en tweede versnelling. Bovenste versnellingen nergens last van. De laatste tijd merk ik gewoon steeds vaker dat op de een of andere manier m'n koppelingskabel "uitgerekt is" of zoiets. Ik moet mijn koppelingshendel bijna door het handvat heen drukken, wil ik in z'n versnelling kunnen komen.

Als de koppeling "weigert", moet ik een flinke dot gas geven om uit z'n vrij te komen, dit terwijl ik al 100 km heb gereden en het blok / olie / schakelinstallatie dus goed is.

Bovendien sloeg m'n Suzuki vóór het stoplicht af (Tweecillinder), zonder dat ik gas gaf. Dit terwijl ik toch echt stijf mn koppeling had ingedrukt.

Ik denk dat er een bepaalde rek uit de kabel is of zoiets, dit omdat ik eerst nooit van dit soort problemen had. Ook omdat ie nog helemaal nieuw is misschien (kinderziekte ofzo :Z )

Ik baal er echt behoorlijk van, want ik heb het idee dat ik mijn versnellingsbak naar z'n grootje help op deze manier.

Wie kan mij helpen???
 

Ben dit

MF'er
9 sep 2004
76
0
Wie kan mij helpen??? De dealer natuurlijk! Ding is twee weken oud, dan hebbie toch garantie :Z
 

Marianchi ®

MF veteraan
12 dec 2003
7.454
0
Ben ik al geweest, die heeft het koppelpunt van de kabel iets hoger gezet (oftewel, ik moet de hendel verder omhoog laten komen wil hij "contact" maken)

Dat ging 1 dag goed,

Ik hoop dat ik hier wat intelligente opermkingen kan scoren van mensen die er ook verstand van hebben... Vooronderzoek zeg maar
 

Aprilia4fun

MF veteraan
11 sep 2002
8.122
64
Noord Holland
ten eerste terug naar de dealer ding is verdorie splinternieuw.

Je kan kijken of je hendel veel speling heeft knijp deze rustig in en voel wanneer het zwaarder gaat dan pas komt de koppeling in,heeft de eerste stuk
geen effect dan zit er als het goed is stelboutje die de speling kan opheffen, meestal is de speling 5mm de koppeling moet immers wel vrij lopen.
 

Ben dit

MF'er
9 sep 2004
76
0
Bij oud type SV (misschien ook bij nieuwe)loopt de kabel naar een 'worm' en daar kan je de speling ook afstellen, misschien zit daar te veel speling op, zit ergens bij het voortandwiel, kijk even waar de kabel naar toe gaat. Kan je afstellen met schroefje en die borg je dan weer met n moertje. Klein beetje speling houden, anders kan je koppeling gaan slippen. Dit moet je wel doen met kabel los.
Maar ga terug naar de dealer, tis zijn probleem.
 

JanB

geblokkeeerd account
24 jan 2003
47.133
3
Mogelijk heb je last van een "klevende" koppeling, waarbij de platen aan elkaar blijven zitten door de olie. Probeer eens, als je last hebt, het handle een paar keer achter elkaar in te knijpen. Werkt de koppeling dan wél goed, dan heb je vrijwel zeker klevende platen.

Overigens: kán natuurlijk komen omdat alles nog ff goed op elkaar in moet spelen. In elk geval moet je niet zelf gaan klooien, je hebt niet voor niets garantie.
 

Marianchi ®

MF veteraan
12 dec 2003
7.454
0
He Marianchi what the fuck moet jij met mijn foto in je icoon???? |( :+
Niet dat ik me niet vereerd voel natuurlijk O-)
Hey Crawl,

Ik heb geen idee waar jij het over hebt? Heb een grote foto verkleind en zodoende is tie in m'n avatar gekomen. Ik vond m namelijk steengoed :+

[ontopic]
Reden dat die motor uitviel bij het stoplicht is omdat de twee cillinders zich "verslikten" omdat ik waarschijnlijk toch zacht mn gashendel heb aangeraakt of iets dergelijks. Ik vond het een beetje een l*lsmoes zeg maar, maar de dealer zij dat ze het bij DUC's en andere 2 cillinders wel vaker zagen. Ze hebben hem 100 toeren p/m hoger stationair afgesteld om zo de cillinders net effies iets trekkender te houden...

Koppeling is verder en strakker gezet...

Dank aan Goedhart Motoren te Bodegraven 8-)
 

Crawl

MF veteraan
13 jan 2002
9.535
15
56
Haarlemmermeer
Hey Crawl,

Ik heb geen idee waar jij het over hebt? Heb een grote foto verkleind en zodoende is tie in m'n avatar gekomen. Ik vond m namelijk steengoed :+
Die vent op die groene 9 ben ik en die aap in de paal is een maat van mij.
Foto's zijn een jaartje of 5 geleden genomen in de Haarlemmermeer, een uurtje later hebben we wat foto's genomen van een burnout tegen een politiewagen.
Verder verbaas ik me er over dat ik deze foto nog steeds over al tegen kom, laatst stond hij nog in een Engels motorblad :)
 

Marianchi ®

MF veteraan
12 dec 2003
7.454
0
Koppeling werkt nog niet helemaal naar het zin, maar dat is kwestie van afstellen. Ben blij dat er niks anders (met mn koppelingsplaten of i.d. is)

[offtopic]
Vind je het goed als ik hem gebruik in m'n avatar als ode tegen de flitspalen :D

Spread the word zeg maar :}

Heb je die foto van die andere burnie ook nog ergens?? *D
 

Crawl

MF veteraan
13 jan 2002
9.535
15
56
Haarlemmermeer
Koppeling werkt nog niet helemaal naar het zin, maar dat is kwestie van afstellen. Ben blij dat er niks anders (met mn koppelingsplaten of i.d. is)

[offtopic]
Vind je het goed als ik hem gebruik in m'n avatar als ode tegen de flitspalen :D

Spread the word zeg maar :}

Heb je die foto van die andere burnie ook nog ergens?? *D
Geen probleem })
Zal eens kijken of die nog ergens in een van de duistere hoekjes van mijn computer zit, anders zal ik hem wel weer eens inscannen.