Remlicht werkt niet

SP1-tje

Rookie
31 aug 2004
9
0
Bruinisse
Ik ben de trotse bezitter van een Honda VTR SP-1. Ik heb alleen een klein probleempje met deze motor. Het remlicht doet het alleen als ik mijn achterrem gebruik, en dit komt niet zoveel voor. Als ik m'n voorrem gebruik, licht het remlicht niet op. Zou natuurlijk een los contactje kunnen zijn. Zou het eventueel ook aan een zekeringetje kunnen leggen? Wie heeft hier ervaring mee, en kan mij helpen dit op te lossen?

Groet Jeroen
 
18 aug 2003
234
0
40
Rotterdam
Het remlicht doet het alleen als ik mijn achterrem gebruik, en dit komt niet zoveel voor. Als ik m'n voorrem gebruik, licht het remlicht niet op. Zou natuurlijk een los contactje kunnen zijn.
Zou ik wat aan doen dan, remmen doe je met zowel voor als achterrem. Ik probeer mijn remtechniek nog steeds te verbeteren en zie daar ook nog steeds progressie in. Achterrem zit er niet voor niets op... :X

Verder sluit ik me aan bij bovenstaande reactie, zou het bij je voorremhendelcontactje zoeken.
 

Ferrekau

MF veteraan
Donateur
27 jul 2002
22.558
1
elst
jep, schakelaartje, kost voor een gpz 30 eurotjes inc. laten monteren dacht ik, maar dat zou je zelf misschien ook kunnen doen
 

SP1-tje

Rookie
31 aug 2004
9
0
Bruinisse
Heb ondertussen het schakelaartje losgemaakt.Inderdaad zat het in het schakelaartje. Ik heb deze opengemaakt, de contactjes schoongeschuurd, getest en weer in elkaar gezet. Al met al een kwartiertje werk. Probleem opgelost!
Allen bedankt voor de tips.

Groet Jeroen
 

Ferrekau

MF veteraan
Donateur
27 jul 2002
22.558
1
elst
Heb ondertussen het schakelaartje losgemaakt.Inderdaad zat het in het schakelaartje. Ik heb deze opengemaakt, de contactjes schoongeschuurd, getest en weer in elkaar gezet. Al met al een kwartiertje werk. Probleem opgelost!
Allen bedankt voor de tips.

Groet Jeroen
mooi :)