Ook een startprobleem

A.L. Andriese

Rookie
8 apr 2002
2
0
Breda
Wie weet raad op het volgende,

Na vier maanden stilstand van mijn Suzuki GSX1100R dacht ik afgelopen weekend: laat ik mijn motor eens starten.
Omdat mijn accu leeg was heb ik mijn motor via startkabels, aan de auto, geprobeerd te starten. Het enige wat ik te horen kreeg na het indrukken van de startknop was een klik. :j De startmotor sloeg dus niet aan. Die klik kwam, bij nader onderzoek, volgens mij, uit een klein apparaat aan de rechter zijkant van de motor ter hoogte van de seat (er staat Fuse op). Ik heb ook nog even geprobeerd de motor aan te duwen en daarna vervolgens weer te starten middels startkabels, maar dat is dus ook niet gelukt. De motor heeft vlak voor de winterstop nieuwe bougies gehad en na de winterstop van vorig jaar een nieuwe accu. Dit was de eerste keer dat ik hem weer wilde starten na de winter. Tijdens de winter heeft de motor aan een druppelaar gestaan, waarvan ik op een gegeven moment dacht dat deze de accu niet meer oplaadde. Wekenlang bleef lampje van druppelaar leeg aangeven toen heb ik hem er vervolgens maar van de accu afgehaald. Accu schijnt nu weer geladen te zijn volgens diverse meters etc.
Wie kan mij hierin raad geven?


Groeten van Alexander
 

JoKing

MF veteraan
8 jul 2001
1.995
0
41
Putten
Heeft de motor wel goede massa?
Heb je alle zekeringen gecheckt?

Ik heb dit probleem ook gehad met mijn Honda CB. De massakabel bleek niet goed contact te maken en daarom wilde hij ook niet starten op de auto. Dit goed schoongemaakt en vast gezet en voila.
 

SvR

Die hard MF'er
8 apr 2002
358
31
Utrecht
Ik dnek ergens een los draadje ofzo, die tik die je hoort komt van je relais en maakt van een signaal stroompje een grote spanning, die dus nodig is om te starten. Tjek dus effe de kabels van en naar je startmotor.

Maar lopend deed ie het ook niet???
 

Ralfie

MF veteraan
10 jan 2002
13.288
15
Klik = relais = te weinig stroom in accu om te starten, misschien is je accu verrot door het leeglopen / proberen te starten met startkabels?
Laat de accu maar eens doormeten.
 

roestendoenze

MF veteraan
28 feb 2002
16.838
670
omg.Eindhoven
Veel kans dat je nie zo'n goeie startkabels hebt gebruikt. Je zou denken dat je niet zo'n sterke kabels nodig hebt voor 'n motor, maar 'n motor met 'n dooie accu heeft dat dus wel.

Eigen ervaring: Met 10gld startkabel alleen 'tik-tik'. Met goeie degelijke startkabels 'vroem'. (op de kabel staat hoeveel ampere de kan doorgeven)

Als 't fietsje echt lang heeft stilgestaan en je wilt echt vlot starten helpt 't om de vlotterkamers eerst leeg te laten lopen. (normaal de onderste schroef op de vlotterbakjes, naast rubeer slangetjes) Wel even de benzine-kraan dicht zetten. :+
 

jkoehorst

MF veteraan
5 dec 2001
6.667
1
40
Hengelo (ov.)
De kwaliteit van de startkabel maakt idd veel uit.

Je kan proberen om de motoraccu af te koppelen en de motor te starten op de accu van de auto.
 

Erwin

MF veteraan
21 jul 2001
2.533
0
44
landhorst
www.tati-motorsport.nl
probeer het eens terwijl je de auto een tijd hebt laten lopen en de startkabels op je motor hebt laten zitten (dan laadt de auto de motoraccu op)

dit had ik ook een aantal keer gedaan bij de gsxr750 '91 van mijn broer, na een paar keer de accu leeggestart te hebben deed hij het toch eindelijk.
 

FJ600

Rookie
4 apr 2002
6
0
42
Den haag
Ik heb dit een mee gehoord. is dan weliswaar bij auto maar denk dat het princiepe het zelfde is.
Meestal is de KLIK die je hoord het start relias. Dus je start motor krijgt wel stroom. Daarna zou je bendix eruit moeten springen. Dit is het ding wat er voor zorg dat je startmotortandwiel op je vliegwiel komt. Ik denk dat dit niet bij jou gebeurt. Het wil wel eens helpen om met een stuk hout en een hammer een tik op die bendix te geven zodat hij eruit springt. Dit zal voor motoren wat moeilijk zijn omdat het nogal compact is allemaal.
Dus ik zou zeggen gemonteer je startmotor en laat hem testen/reviseren.
 

A.L. Andriese

Rookie
8 apr 2002
2
0
Breda
Voor degene die al gereageerd hebben op mijn vraag: alvast bedankt :) .
Er zitten diverse tips bij en hopelijk gaat er één daarvan werken zodat ik snel weer :] . Intussen ben ik er inderdaad achter dat fuse zekering betekend. Het apparaat wat die klikt maakte blijkt dan het relais te zijn, hiervan heb ik gecontroleerd of zekering nog heel was (dat was'tie). Zover ik kon zien liepen de kabels van en naar dit relais zonder breuk of iets dergelijks (alles zit ingetaped dus dat maakt de controle er niet makkelijker op). Gisteren nog vol goede moed,wederom, geprobeerd (accu gaf aan dat deze vol was)om te starten (zonder hulp van de auto weliswaar)maar helaas :? . De startkabel heb ik vorig jaar wel eens meer gebruikt om te starten bij een lege accu en dat ging prima, dus de kabel zal wel goed zijn. Als de startmotor het niet doet moet je hem dan wel al aanduwend, wel kunnen starten? Dit aanduwen en starten zal dan zowieso een langdurig proces worden omdat de motor een aantal maanden stilgestaan heeft?

Vervolgens heb ik nog een vraag aan FJ600 (of anderen die weten wat het is):
Waar zit de BENDIX?


Ik houd jullie op de hoogte.
 

roestendoenze

MF veteraan
28 feb 2002
16.838
670
omg.Eindhoven
komptie (ff zwaar fanatiek...)

Je kan proberen om de motoraccu af te koppelen en de motor te starten op de accu van de auto.
:^

Op maandag 08 april 2002 18:39 schreef tati het volgende:
probeer het eens terwijl je de auto een tijd hebt laten lopen en de startkabels op je motor hebt laten zitten (dan laadt de auto de motoraccu op)
Een motorfiets-accu mag maximaal maar met 1,5 ampere worden opgeladen. Zoals jij beschrijft pomp je de accu zo snel vol, dat de levensduur van je accu mogelijk zwaar word ingekort. (bijv levensduur 1/2jaar ipv 3jaar)


Op maandag 08 april 2002 20:59 schreef FJ600 het volgende:
1 Meestal is de KLIK die je hoord het start relias. Dus je start motor krijgt wel stroom.

2 Dus ik zou zeggen gemonteer je startmotor en laat hem testen/reviseren.
1 Klopt maar alsie bijv. maar 1/10e deel krijgt van de stroom die hij nodig heeft kliktiewel, maar draaitienie.
2 Lijkt me niet nodig. Als de startmotor nog prima was, voordat de motor een tijdje stilstond zaldie niet versleten zijn van stilstaan.

Op dinsdag 09 april 2002 07:45 schreef A.L. Andriese het volgende:
1 alvast bedankt :) .

2 accu gaf aan dat deze vol was

3 dus de kabel zal wel goed zijn.

4 Als de startmotor het niet doet moet je hem dan wel al aanduwend, wel kunnen starten? Dit aanduwen en starten zal dan zowieso een langdurig proces worden omdat de motor een aantal maanden stilgestaan heeft?

5 Ik houd jullie op de hoogte.
1 geen dank, tismeverslaving ;)
2 hoe doet jou accu dat? Meet eens de spanning, terwijl je het startknopje indrukt. Veel kans dat dan de spanning (bijna) wegvalt.
3 Hoeveel ampere kunnen die kabels doorlaten? Staat als het goed is op de kabels zelf. Doe maar minstens 16A kabels proberen. Als het lukt met een beetje zwakke accu, hoeft het niet automatisch te lukken bij een erg zwakke accu.
4 Moet wel lukken. (Wel effe zorgen voor verse benzine in de carb's) Tenzij de accu echt dood is, maar datistienie volgensjou.
5 Daar leef ik voor :+

ps. Ik heb het wiel heus niet uitgevonden, al het bovenstaande is geldig bij de aannname dat stieken toch de accu niet meer goed is. Dat bazeer ik vooral op jou verhaal van de druppellader met het 'leeg' lampje.

tot zover, mijn meest fanatieke post tot dusver *D
 
Laatst bewerkt:

Gizzmo

MF veteraan
8 jun 2001
9.152
0
51
Een motorfiets heeft meestal geen startmotor met bendix, dit principe wordt bij auto's gebruikt, motoren hebben meestal een vaste overbrenging, met een vrijloop.

Relais klikt idd ook als er niet genoeg stroom is, dit is juist gedaan om je te lege accu te beschermen door de zware belasting van de startmotor.

Natuurlijk kan het zijn dat je startmotor defect is, maar accu is wel veel waarschijnlijker, mijn accu heeft tussendoor steeds aan de druppellader gehangen, ook in de winter rij ik nog wel regelmatig, maar mijn accu is nu ook overleden.

Als je je contact aanzet, gaan dan wel je lampjes op je dashboard brandden, zo ja, heb je spanning, en als je nu je licht aanzet, blijft dat dan brandden, of zakt dat heel snel in?
Zo kan je kijken of je accu wel een beetje belasting aan kan.

Als de accu dit allemaal doet, moet je hem kunnen aanduwen, zonder spanning kan je duwen wat je wilt, maar gaat die echt niet lopen.

succes
 

Lukas

Die hard MF'er
24 jan 2003
275
0
Gent
Eergisteren starte mijn moto ook niet meer. Nochtans bijna de ganse winter doorgereden zonder noemenswaardige startproblemen. Deed er soms wel wat lang over. Starten...stilvallen...starten...stilvallen...
Plots dus die 'klik' zoals hierboven beschreven. Ik heb hem toen met een kameraad in gang gelopen en een half uurke zonder licht gereden.
Vandaag start ie weer niet... 'klik'.
Bon, batterij uitgemeten; geeft nog 12 volt aan.
Ik heb jammer genoeg maar een prutsmeterke. Gaat maar tot 10 amp. Durfde dus niet te meten tijdens het starten. Ik denk dat ik het zou verbranden hé? Starter trekt meer dan 10 amp., of niet?

Morgen, als het weer licht is, ga ik eens alle kabeltjes uitmeten.
Ik hoop gewoon dat m'n startmotor niet stuk is van heel de winter hard te moeten werken. Schijnt duur te zijn.
Is gewoon vervelend met dit mooie weer... met moeders auto in de file naar het werk.
 

scottie

MF veteraan
19 okt 2002
1.889
0
Eindhoven
Bon, batterij uitgemeten; geeft nog 12 volt aan.
Ik heb jammer genoeg maar een prutsmeterke. Gaat maar tot 10 amp. Durfde dus niet te meten tijdens het starten. Ik denk dat ik het zou verbranden hé? Starter trekt meer dan 10 amp., of niet?
Starterke gaat wel een beetje veel verder dan 10Ampere. Reken bij een benzine auto maar al gauw op een waarde van 160Ampere, dus poef meterke...
Diesel gaat nog wat verder, vandaar de dikkere accu.
 

Lukas

Die hard MF'er
24 jan 2003
275
0
Gent
Dacht ik al.
Kan het zijn dat mijn accu 12 volt aanduid bij het uitmeten maar toch te weinig kracht heeft om mijn startmoter in gang te krijgen?
 

scottie

MF veteraan
19 okt 2002
1.889
0
Eindhoven
Op dinsdag 09 april 2002 08:09 schreef roestendoenze het volgende:
komptie (ff zwaar fanatiek...):^
Waarom zou het dom zijn om de auto accu te gebruiken in plaats van de motor accu?
Werkt perfect. Ik doe dit regelmatig.
Als er een defecte accu in de motor zit en je laat deze in de keten, dan kom je moeilijk achter het probleem omdat de auto accu de motor accu probeert te laden.
Op het moment dat de motor start en je verwijderd de auto accu, stort de spanning op de motor compleet in elkaar, de motor gaat klote lopen en slaat af.

Ik zou dus wel testen met de min van de motor accu los, de startkabel van de autoaccu op de + en minkabel van de motor. Dan heb je een verse accu en moet de startmotor gaan draaien. Anders kan je het probleem elders gaan zoeken.

Mocht dit toch het geval zijn, check dan de dikke kabels die van het relais afgaan
op een breuk of zekering. (dit kan in de vorm van een stukkie kabel zijn)

Meet de spanning over de zekeringen. Als het goed is mag hier weinig spanning over staan. Zowel dan vervangen.

Mocht ie starten, meet dan de spanning over de accu. Deze dient boven de 13 volt te zijn bij draaiende motor, bij gas geven, rond de 5000 toeren mag ie niet over de 14,5 volt gaan. Anders heb je een probleem met de dynamo of gelijkrichter.
 

HetIsMij

MF veteraan
16 sep 2002
1.084
0
39
Vleuten
Ik heb precies hetzelfde gehad...
Accu is gewoon rot. Levert zo wel de 12,6V of meer, maar meet maar eens door zodra je de startknop indrukt. Dan valt de spanning meteen weg. Nieuwe accu kopen en hij zal weer lopen.
 

Lukas

Die hard MF'er
24 jan 2003
275
0
Gent
OK, alvast bedankt.
Moet nu even weg.
Morgen kom ik terug en zie ik wel.
Hou u op de hoogte.
 

scottie

MF veteraan
19 okt 2002
1.889
0
Eindhoven
Dacht ik al.
Kan het zijn dat mijn accu 12 volt aanduid bij het uitmeten maar toch te weinig kracht heeft om mijn startmoter in gang te krijgen?
Check bij draaiende motor eerst de spanningsregelaar en dynamo. Anders heb je kans 2x een nieuwe accu te kunnen aanschaffen.

Zonder dat de motor loopt: 12 volt
Met stationair draaiende motor: 13,x volt
Bij een toerental van rond de 5000 toeren: max 14,5 volt

Spanning lager, mogelijk een probleem met de dynamo of gelijkrichter
Spanning hoger, mogelijk de spanningsregelaar

Bij een FJ loopt er vanaf de dynamo een aantal witte draden met isolatiemateriaal wat tegen hogere temp. kan. deze gaan onder de tank over op normale draden. Check bij problemen die connectoren. (zijn dacht ik, 4 of 6 draden, allen wit)
 

VmaxBob

Die hard MF'er
30 jan 2003
377
0
Groningen
www.vmaxbob.tk
mijn vorige motor (Magna V65) had ook start problemen na een lange tijd van stilstand. Om een lang verhaal kort te maken: startrelais had het begeven omdat ik waarschijnlijk te lang had doorgestart. Dit kun je controleren door een rechtstreekse kabel vanaf de accu op de startmotor te drukken. Indien de startmotor dan werkt moet het wel aan de relais of de zekering liggen...
Ik heb ervan geleerd dat je dus nooit te lang moet doorstarten... O-)

succes...
 

roestendoenze

MF veteraan
28 feb 2002
16.838
670
omg.Eindhoven
Op dinsdag 25 februari 2003 20:03 schreef scottie het volgende:Waarom zou het dom zijn om de auto accu te gebruiken in plaats van de motor accu?
Werkt perfect. Ik doe dit regelmatig.
'I'm with stupid' is 'n standaarduitdrukking om aan te geven dat je 't er mee eens bent. :P Zoiets als: 'Ik hoor bij hem...'

Ik was 't dus met jkoehorst eens, dattie 't wel eens met de autoaccu kon proberen. *D
 

scottie

MF veteraan
19 okt 2002
1.889
0
Eindhoven
'I'm with stupid' is 'n standaarduitdrukking om aan te geven dat je 't er mee eens bent. :P Zoiets als: 'Ik hoor bij hem...'

Ik was 't dus met jkoehorst eens, dattie 't wel eens met de autoaccu kon proberen. *D

Uch, en ikke maar denken dat het een reactie was van eikel, wat zeg ie nou!
Neem me niet kanaaldijk... weer wat geleerd. :P
 

Max E. Mumm

Die hard MF'er
17 feb 2003
272
0
37
Bussum
Ik kan je twee tips geven:

1. Vanaf het startrelais (je weet inmiddels welke dit is hé?) gaat een dikke kabel naar je startmotor. Kijk eens of daar spanning op komt als je op de startknop drukt (met welke accu dan ook)
Nu zijn er twee opties: 1. Geen stroom. Je kunt dan met aan zekerheid grenzende waarschijnlijkheid zeggen dat het probleem in het startrelais ligt, deze gaan idd snel stuk als je te lang doorstart.
optie 2: Wél stroom, maar je startmotor draait er niet op rond. (even ervanuitgaande dat je genoeg spanning hebt in al dan niet de auto accu) Je kunt inderdaad proberen met een stuk hout en een hamer er een paar klappen op te geven, maar een startmotor kan zeer zeker stuk gaan van het stilstaan. (Ik zette mijn auto in de garage, half jaar weggeweest, kom terug: startmotor en accu dood)

2. Zorg ervoor dat als je motor straks loopt, je em nooit laat draaien zonder accu. Dit klinkt lomp, maar stel je wisselt van je autoaccu naar je motoraccu met draaiende motor. Hij slaat dan óf af (niet erg) of loopt door en beschadigd mogelijk je spanningsregelaar (wel erg), want duur apparaat.

(Overigens is de draad van het relais naar de startmotor niet gezekerd, mogelijk alleen (maar hoeft niet) tussen de accu en het relais. Ook zou er een zekering kunnen zitten tussen de startknop en het relais, maar deze werkt anders hoor je geen klik)

Laatste puntje: Het gaat erom hoe nauwkeurig je spanningsmeter is. Vaak kun je bijvoorbeeld kiezen uit (max) 400 volt, 100 volt of 20 volt. Hoe dichterbij je de meetwaarde kiest hoe nauwkeuriger. Geeft ie in de stand 20 volt 12 volt aan, is de accu niet al te best. Een verse, goed geladen accu geeft rond de 12,7 tot 12,9 volt aan. Onder de 12 volt is verrot.
Ook is het zo dat als je een loodaccu helemaal leeg laat trekken, hij (blijvend) zo'n 8 procent van zijn capaciteit verliest.
Laat je vervolgens de lege accu aan zijn lot over is het helemaal foute boel. Een accu langer dan een maand leeg laten zijn betekend vrijwel zeker nieuwe accu kopen. De loodplaten trekken krom en de samenstelling van het zuur veranderd.

Overigens is het misschien voor de volgende winter een idee om de accu als ie helemaal vol is uit je motor te halen en op een warmere plek te bewaren. (Of massa loskoppelen als je motor binnen staat)
Hij hoeft dan niet aan de druppellader.

Hoop dat je er wat aan hebt, en succes.
 

Mug

MF'er
23 apr 2002
147
0
Rijswijk
Als je de conditie van een accu wilt meten, moet je dit in een belaste toestand doen. bv groot licht aan en nog wat stroom verbruikers.
Als je een accu niet belast kan je best 12.7V meten en denk je dat deze goed is, maar zodra de accu moet 'werken' stort de spanning inelkaar...
Dus altijd belast meten. Goed meten is weten.....
 

zynth

MF'er
27 feb 2007
34
0
36
Enschede
Voor de mensen die de search gebruiken;
check ook of je start-knop goed werkt.
Even doormeten. Die van mij bleek 150Ohm weerstand te hebben;
dan krijg je ook het klikken van het relais, maar dan doet hij verder niks :)