cx500 probleem

chrisjemol

MF veteraan
24 okt 2007
8.848
10
33
Geertruidenberg
Bezoek site
hallo,
ik heb een cx en die loopt goed, start snel en dan is het gewoon rijden, maar na een kilometer of 3 (in dit geval de snelweg op) stopt de motor ermee, en reageert hij niet op het gas.
de ANWB is langsgeweest en heeft benzineslang vervangen en carbs. leeg laten lopen en toen starte hij weer (accu is OK, startmotor draaide maar startte niet) na +- 2 km rijden stopte hij weer met hetzelfde probleem, wat kan dit zijn?????

mvg chris mol
 

Fozzie

MF veteraan
31 jul 2002
1.325
0
Omg. Eindhoven
Stopt hij er meteen mee of gaat hij steeds langzamer totdat hij afslaat?
In dat geval zou ik ook zoeken bij de benzinehuishouding.

Ben zelf niet zo technisch aangelegd, maar staat er over dit probleem misschien iets in je werkplaatshandboek?

Of heb je daar al ingekeken? *D

En misschien is het probleem ondertussen al opgelost. :+
 
Laatst bewerkt:

chrisjemol

MF veteraan
24 okt 2007
8.848
10
33
Geertruidenberg
Bezoek site
ik vermoed dat de motor is vastgelopen, aangezien ik de cilinders niet meer rondkrijg (met startmotor en aanrennen ook niet, hoor geen plof of niks, ook zonder bougies)
dus ga de kop eraf trekken ne alls bekijken
chris
 

Gais

MF veteraan
11 jun 2001
4.762
0
32
Hilversum
aangezien ik de cilinders niet meer rondkrijg (met startmotor en aanrennen ook niet, hoor geen plof of niks, ook zonder bougies)
Maw, je wiel blokkeert als je hem aanrent en je startmotor draait helemaal niet?

Als ik naar je eerste post kijk zou ik als eerste aan de tankontluchting denken.
 

harold les coiffeurs

MF veteraan
23 apr 2007
1.818
0
48
Culemborg
Maw, je wiel blokkeert als je hem aanrent en je startmotor draait helemaal niet?

Als ik naar je eerste post kijk zou ik als eerste aan de tankontluchting denken.
Geen gekke gedachte, maar niet meer als je ook weet dat je de cilinders niet rondkrijgt lijkt me. Maar je doelt waarschijnlijk op de eerste diagnose.