Honda SS50 loopt niet meer

Status
Niet open voor verdere reacties.

Stephan2

Rookie
3 sep 2006
2
0
49
Nederweert
Hallo,
Ik heb gisteren een bromfiets Honda ss50 gekocht.
Toen ik hem ophaalde was de motor al warmgedraaid en liep redelijk.
Nu ik hem thuis heb krijg ik hem niet meer aan het lopen.
Er is wel een vonk.
De carburateur heb ik schoongemaakt.
oliepeil was te weinig en heb ik bijgevuld.
Wie kan mij helpen aan afstelgegevens van kleppen en ontsteking e.d.
Wie heeft voor mij een tip hoe ik hem weer lopend kan krijgen?
 

=lvt=

MF veteraan
12 feb 2004
14.570
1
www.yeager.50megs.com
Hallo,
Ik heb gisteren een bromfiets Honda ss50 gekocht.
Toen ik hem ophaalde was de motor al warmgedraaid en liep redelijk.
Nu ik hem thuis heb krijg ik hem niet meer aan het lopen.
Er is wel een vonk.
De carburateur heb ik schoongemaakt.
oliepeil was te weinig en heb ik bijgevuld.
Wie kan mij helpen aan afstelgegevens van kleppen en ontsteking e.d.
Wie heeft voor mij een tip hoe ik hem weer lopend kan krijgen?
Kan vanalles zijn, kun je dus ook beter naar bijv:
http://viertakt.messageboard.nl

0.1 in en 0.15 uit (..me hoofd :P )

Bougie ook nat?
 

Stephan2

Rookie
3 sep 2006
2
0
49
Nederweert
De bougie is nat ja (verzopen waarschijnlijk)
Maar het vreemde is dat het net leek of hij te weinig benzine kreeg toen hij liep.
 

Nijlpaard

MF veteraan
26 feb 2002
21.972
43
45
Helaas, maar het is toch echt een motor-forum

Maar je hebt linkies genoeg om te raadplegen ;)
 
Status
Niet open voor verdere reacties.