vennetje van mijn cbr slaat niet aan

San-de-hondaman

Die hard MF'er
2 mei 2006
598
0
33
Ridderkerk
www.akrapovic.net
goedemorgen, gister werd mijn motor een stuk warmer dan normaal, en kwam erachter dat mijn vennetje niet aanslaat, hebben hier mensen daar ervaring mee?

zou het mijn ventilatorschakelaartje op mijn radiateur zijn?

of denken jullie dat er ook andere dingen kunnen zijn

groetjes :W
 

motorfreakje

MF veteraan
5 jun 2004
5.822
0
kempen
goedemorgen, gister werd mijn motor een stuk warmer dan normaal, en kwam erachter dat mijn vennetje niet aanslaat, hebben hier mensen daar ervaring mee?

zou het mijn ventilatorschakelaartje op mijn radiateur zijn?

of denken jullie dat er ook andere dingen kunnen zijn

groetjes :W
radiator te ver leeg dat die niet meer kan meten hoe warm die is
kan ook zijn dat de sensor kapot is
 

Mephix

Die hard MF'er
25 dec 2001
343
0
38
Harderwijk
www.mephix.com
Volgens mij is die sensor goed. Tenminste, voor zover ik weet geeft je temperatuur meter de temperatuur aan van je koelvloeistof, dus als die uitslaat is het niveau hoog genoeg en de sensor in orde.

Kan zijn dat het contactje wat de fan aanslaat bij bepaalde temp niet goed meer is ? Trek anders je fan draadjes even los en hang hem direct aan je accu, dan weet je in ieder geval of de fan zelf nog goed is.
 

Gieliovd

MF veteraan
12 jun 2006
2.518
1
33
Omg. Alkmaar
Volgens mij is die sensor goed. Tenminste, voor zover ik weet geeft je temperatuur meter de temperatuur aan van je koelvloeistof, dus als die uitslaat is het niveau hoog genoeg en de sensor in orde.

Kan zijn dat het contactje wat de fan aanslaat bij bepaalde temp niet goed meer is ? Trek anders je fan draadjes even los en hang hem direct aan je accu, dan weet je in ieder geval of de fan zelf nog goed is.
Makkelijker is denk ik om de 2 draadjes op de sensor van de temp. sensor even kort te sluiten! Als je dat doet sluit je gewoon de sensor buiten en zie je of je fan enzo het doet.

Als dit zo is dan is of je sensor stuk, of je peil te laag in de radiator. Dat is mijn visie dan.

Succes he!
 

motorfreakje

MF veteraan
5 jun 2004
5.822
0
kempen
radiator te ver leeg dat die niet meer kan meten hoe warm die is
kan ook zijn dat de sensor kapot is
even ter verduidelijking ik bedoel dat de sensor niet meer kan meten niet je temperatuur meter

heb ik namelijk gehad temp hoog maar ven deed het niet
radiatuur te ver leeg
koppaking kapot '(
 

Jello

Die hard MF'er
7 jul 2002
511
0
37
Haarlem
stekker van de radiateur loshalen en als 't 1 draad is, dan aan massa leggen, zijn 't er 2 dan met elkaar verbinden, je fan moet dan gaan draaien. 9 van de 10 motorfietsen heeft een sensor voor de fan op de rad zelf zitten, en een tempsensor voor je display op het termostaathuis.

als de motor koud is, kan je ook nog ff je rad-dop eraf draaien en kijken hoe 't met je kvs peil staat ;)
 

artie

MF veteraan
1 feb 2005
5.693
0
45
Al aan de zekering gedacht?

Was bij mij ook kapot,kwam ik toevallig achter want hij was nog niet zo heet geworden dat de fan nodig was......
 

San-de-hondaman

Die hard MF'er
2 mei 2006
598
0
33
Ridderkerk
www.akrapovic.net
soooow wooow, in 1 dag zoveel reacties, ik ben vandaag heel de dag aan het sleutelen geweest, en het was mijn sensor die kapot was. nu werkt hij weer prima. Dank jullie wel voor al jullie reacties, ik heb even het draadje van me sensor losgetrokken en even aarde laten maken, en me vennetje deed het prima.
dus me sensor was kapot.

Dank jullie wel voor de feedback :}

:W groeten uit ridderkerk
 
19 aug 2006
23
0
Uithuizen
Hoi,

Mijn zoon heeft gister een CBR 600 F gekocht maar er zat helaas geen handleiding/instruktieboekje bij. De motor is van 1992.

Heb jij een boekje hiervan en zoja mogen wij die dan kopieren?

gr.Willem
 

Calavaro

MF veteraan
29 feb 2004
1.213
0
36
Apeldoorn
Hee Dave, heb je die nog liggen? zal je ook even een mailtje sturen. De mijne is stuk :(

Sorry hij is toch niet stuk, ik moet op zoek naar een ander probleempje. :(
 
Laatst bewerkt: