Tuono Bastards Deel 21

Winningeleven

Rookie
3 apr 2017
28
8
Ik ga binnenkort ook voor de S21. Op mijn vorige motor heb ik +/-13000 km kunnen doen.
Maar ik rijd niet sportief, meer chillen :D

Diablo Supercorsa verslijt veel te snel voor mij.

Toen ik hem weg deed.
1387346
 
  • Like
Waarderingen: ducatilex

MooMoo

MF veteraan
25 sep 2008
2.110
69
36
Jongens, ik heb even jullie hulp nodig...

Ik heb een gen2 Tuono op het oog. Allemaal prima, mooie bike, rijdt fijn, verhaal klopt. Top. Kopen dus. Tot ik op het laatste moment een leeg koelvloeistofreservoir dacht te spotten. Samen met de eigenaar kapje eraf geschroefd, en inderdaad, geen vloeistof in het reservoir. Maar de motor liep niet warm tijdens de proefrit, dus ergens zat er nog wel 'voldoende' vloeistof in het systeem. Eigenaar zelf - die ik zeker vertrouw - had er ook geen erg in. Ik heb er bij mijn Mille en Tuono gen1 eigenlijk ook nooit zo op gelet.

Maar goed, wel een issue natuurlijk. Het is nu even de vraag wat er aan de hand is en of ik dat überhaupt in korte tijd - lees: voor de koop - kan achterhalen. Eigenaar heeft er grofweg 3.000km mee gereden (stapt nu over op Tuono V4). Toen zou het reservoir op een normaal niveau hebben gestaan. Nadat we constateerden dat er nu geen vloeistof zichtbaar was, heeft de eigenaar het bijgevuld. Er ging ongeveer 100ml in. Er is dus 100ml verdwenen in 3.000km.

Nou weet ik dat de gen2 Tuono problemen heeft met de klemmen rondom de slangen van het koelvloeistof systeem. Ik weet alleen niet zo goed wat daar het effect van is. Kan daardoor 100ml weglekken in 3.000km rijden? Op de vaste parkeerplek van de motor is geen lekkage zichtbaar, dus een verder lek in het systeem lijkt mij niet zo waarschijnlijk. Het zou natuurlijk ook een lekke koppakking kunnen zijn? Komt dat voor bij een gen2 Tuono?

Ik hoop dat jullie mij een beetje info kunnen geven over hoe ik dit in moet schatten.
 

ducatilex

MF veteraan
9 apr 2007
2.666
452
30
www.instagram.com
En rook je na het proefrijden geur van koelvloeistof?
Ik heb bij mijn Gen2 RSVR ook een keer een klem los gehad. Bij mij ging het er nog veel harder uit, maar het kan natuurlijk ook gewoon een beetje druppelen ipv eruit spuiten.
 

MooMoo

MF veteraan
25 sep 2008
2.110
69
36
En rook je na het proefrijden geur van koelvloeistof?
Ik heb bij mijn Gen2 RSVR ook een keer een klem los gehad. Bij mij ging het er nog veel harder uit, maar het kan natuurlijk ook gewoon een beetje druppelen ipv eruit spuiten.
Naar mijn idee niets aparts geroken. Maar goed, z'n Tuono ruikt van zichzelf al best wel en ik weet ook niet zo goed hoe koelvloeistof ruikt :)

Wel viel het op dat er witte opgedroogde druppels rechts rondom de slangen zaten. Inmiddels heb ik geleerd dat koelvloeistof wit/zoutachtig opdroogt. Het lijkt er dus op dat 'ie daar sowieso koelvloeistof verliest wat ik dan wel - terecht? - relateer aan de zwakke klemmen.


1387453
 

jaccobird

MF veteraan
26 jun 2002
1.041
25
62
Dordrecht
Jongens, ik heb even jullie hulp nodig...

Ik heb een gen2 Tuono op het oog. Allemaal prima, mooie bike, rijdt fijn, verhaal klopt. Top. Kopen dus. Tot ik op het laatste moment een leeg koelvloeistofreservoir dacht te spotten. Samen met de eigenaar kapje eraf geschroefd, en inderdaad, geen vloeistof in het reservoir. Maar de motor liep niet warm tijdens de proefrit, dus ergens zat er nog wel 'voldoende' vloeistof in het systeem. Eigenaar zelf - die ik zeker vertrouw - had er ook geen erg in. Ik heb er bij mijn Mille en Tuono gen1 eigenlijk ook nooit zo op gelet.

Maar goed, wel een issue natuurlijk. Het is nu even de vraag wat er aan de hand is en of ik dat überhaupt in korte tijd - lees: voor de koop - kan achterhalen. Eigenaar heeft er grofweg 3.000km mee gereden (stapt nu over op Tuono V4). Toen zou het reservoir op een normaal niveau hebben gestaan. Nadat we constateerden dat er nu geen vloeistof zichtbaar was, heeft de eigenaar het bijgevuld. Er ging ongeveer 100ml in. Er is dus 100ml verdwenen in 3.000km.

Nou weet ik dat de gen2 Tuono problemen heeft met de klemmen rondom de slangen van het koelvloeistof systeem. Ik weet alleen niet zo goed wat daar het effect van is. Kan daardoor 100ml weglekken in 3.000km rijden? Op de vaste parkeerplek van de motor is geen lekkage zichtbaar, dus een verder lek in het systeem lijkt mij niet zo waarschijnlijk. Het zou natuurlijk ook een lekke koppakking kunnen zijn? Komt dat voor bij een gen2 Tuono?

Ik hoop dat jullie mij een beetje info kunnen geven over hoe ik dit in moet schatten.
Heb ik ook gehad zo goed als lege expansie tank, daar zat ook direct het probleem, bij het bovenste montage punt zat een scheur in het plastic van het tankje aan de achterzijde wat is veroorzaakt door de afdek kap die het tankje onder spanning zette, aangepast en met 2 componenten pvc lijm gerepareerd.
Was niets van lekkage sporen te zien op de motor, kwam er achter tijdens het koelvloeistof had vervangen.
 
  • Like
Waarderingen: MooMoo

Apocal1pse

Die hard MF'er
25 aug 2008
334
4
30
Budel-Schoot
bhompes.nl
Vandaag even de dynamo van mijn Tuono v4 preventief los gehaald. Word op dit moment opnieuw gewikkeld bij Servio.
Er is met een bepaalde batch V4 motoren (RSV4 en Tuono) een probleem geweest met de stator en vliegwiel. Op het Aprilia forum zijn er een aantal topics aan gewijd. Blijkbaar is de magneet in bepaalde types vliegwiel te sterk en verbrand daarom de stator. Er is een vernieuwde versie (onderdeelnr 2D000049) met minder sterke magneet en iets smallere stator. Blijkbaar is het enkel vervangen van de stator niet voldoende. Het is nodig het bijbehorende vliegwiel ook te vervangen.

Zoek maar eens op onderdeelnummer 2D000049. Zie ook mijn eerdere reactie. Gelukkig was bij mijn motor niks aan de hand uiteindelijk.
 

midlifecrisis

MF veteraan
4 jan 2011
14.566
836
58
Enkhuizen
Er is met een bepaalde batch V4 motoren (RSV4 en Tuono) een probleem geweest met de stator en vliegwiel. Op het Aprilia forum zijn er een aantal topics aan gewijd. Blijkbaar is de magneet in bepaalde types vliegwiel te sterk en verbrand daarom de stator. Er is een vernieuwde versie (onderdeelnr 2D000049) met minder sterke magneet en iets smallere stator. Blijkbaar is het enkel vervangen van de stator niet voldoende. Het is nodig het bijbehorende vliegwiel ook te vervangen.

Zoek maar eens op onderdeelnummer 2D000049. Zie ook mijn eerdere reactie. Gelukkig was bij mijn motor niks aan de hand uiteindelijk.
Ik heb wel gelezen dat dat probleem bij de 2e gen Tuono's aanwezig was, na 2007 ?? zou de dynamo vervangen zijn voor een die 390Watt leverde, (was 500watt.)
Ik zou het wel superstom vinden dat ze bij de ontwikkeling van een nieuw en moderner model weer diezelfde fout maken.
 

Baltezar

Die hard MF'er
15 aug 2009
277
10
37
Leidschendam
Ik heb het volgende probleem ;( en hopelijk ben ik niet de enige die er last van heeft gehad.

Sinds een aantal dagen merk ik dat mn Tuono '06 inhoudt.

Dit gebeurd nadat ik koud weg rij en heb dan het gevoel dat hij inhoudt en het aan / uit effect op de gashendel zeer versterkt wordt.

Maar nu komt het ; als de motor goed op temperatuur is na een uurtje rijden en ik zet het contact uit voor aantal minuten is het probleem
als sneeuw voor de zon verdwenen en komt het ook helemaal niet meer voor.

Misschien heeft iemand anders dit ook meegemaakt of heeft advies hierover-O-
 

Smit

MF veteraan
23 apr 2003
11.846
1
Hardinxveld
Ik dacht begrepen te hebben dat deze enkel op een '99-'00 Mille past inclusief het bijbehorende linksysteem...
Je hebt gelijk, gisteren achter gekomen dmv een volledige check/historie.
Hij kwam van een model 2000 mille, gelukkig is dit precies wat de koper zoekt. (is verkocht inmiddels)
 
  • Like
Waarderingen: MooMoo

hornet46

MF veteraan
19 jul 2008
3.953
44
33
Wijchen
Ik heb wel gelezen dat dat probleem bij de 2e gen Tuono's aanwezig was, na 2007 ?? zou de dynamo vervangen zijn voor een die 390Watt leverde, (was 500watt.)
Ik zou het wel superstom vinden dat ze bij de ontwikkeling van een nieuw en moderner model weer diezelfde fout maken.
Volgens mijn hebben de V4 modellen daar nooit last van gehad! Zeker de Tuono niet.
Misschien de RSV4 in het begin!
 

hornet46

MF veteraan
19 jul 2008
3.953
44
33
Wijchen
Ik heb het volgende probleem ;( en hopelijk ben ik niet de enige die er last van heeft gehad.

Sinds een aantal dagen merk ik dat mn Tuono '06 inhoudt.

Dit gebeurd nadat ik koud weg rij en heb dan het gevoel dat hij inhoudt en het aan / uit effect op de gashendel zeer versterkt wordt.

Maar nu komt het ; als de motor goed op temperatuur is na een uurtje rijden en ik zet het contact uit voor aantal minuten is het probleem
als sneeuw voor de zon verdwenen en komt het ook helemaal niet meer voor.

Misschien heeft iemand anders dit ook meegemaakt of heeft advies hierover-O-
Hmmm vreemd, maar houd die ook echt in als je gashendel vol open zet? Ook een keer proberen in de hogere toeren? Want vreemde is dat je na een uur als je hem uitzet en dan weer start nergens last van lijkt te hebben!